<!--publishThread: 10:43:54.460 AM  --><!doctype html><html ⚡="" lang="es-mx"><head><meta name="ahrefs-site-verification" content="57275ab6ea980c8b08841ef89866e2730278914b4c9004b6b54ae18aeb18c7fe"><meta name="ahrefs-site-verification" content="2b0c9f3c75281d3083e0b016496983a7baf6d136656479f516ba2247e9794c49"><meta charset="utf-8"><meta property="fb:pages" content="265734593923511" /><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,400;0,600;0,900;1,400;1,600;1,800&display=swap" rel="stylesheet"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--" /><link rel="shortcut icon" type="image/x-icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon2.ico"><script async="" src="https://cdn.ampproject.org/v0.js"></script><title>Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado </title><meta name="Description" content="Este lunes se estrenar&aacute; la bioserie no autorizada de Vicente Fern&aacute;ndez, &quot;El &uacute;ltimo rey: El hijo del pueblo" /><meta name="Keywords" content="Vicente Fern&aacute;ndez, demanda, Televisa, bioserie, serie, El Charro de Huentit&aacute;n, Televisa, Univision, El &uacute;ltimo rey, El hijo del pueblo, familia Fern&aacute;ndez, Do&ntilde;a Cuquita, viuda, censura, televisa, vicente fern&aacute;ndez muerte, vicente fernandez net worth, vicente fern&aacute;ndez - wikipedia, vicente fern&aacute;ndez biograf&iacute;a, vicente fern&aacute;ndez edad, vicente fern&aacute;ndez canciones vicente fern&aacute;ndez young, vicente fern&aacute;ndez en vivo ,Mar&iacute;a del Refugio Abarca, Ciro G&oacute;mez Leyva, Alejandro Bustos, Javier Tejado Dond&eacute;, Marco Antonio del Toro, consecuencias legales,El &uacute;ltimo rey, la biograf&iacute;a no autorizada de Vicente Fern&aacute;ndez, Olga Wornat, libro ,hijos, Vicente, Jr, Gerardo, Alejandro Fern&aacute;ndez, Instituto Mexicano de la Propiedad Industrial, Instituto Federal de Telecomunicaciones, transmisi&oacute;n, Editorial Planeta Mexicana" /><meta name="abstract" content="Este lunes se estrenar&aacute; la bioserie no autorizada de Vicente Fern&aacute;ndez, &quot;El &uacute;ltimo rey: El hijo del pueblo" /><meta name="news_keywords" content="Vicente Fern&aacute;ndez, demanda, Televisa, bioserie, serie, El Charro de Huentit&aacute;n, Televisa, Univision, El &uacute;ltimo rey, El hijo del pueblo, familia Fern&aacute;ndez, Do&ntilde;a Cuquita, viuda, censura, televisa, vicente fern&aacute;ndez muerte, vicente fernandez net worth, vicente fern&aacute;ndez - wikipedia, vicente fern&aacute;ndez biograf&iacute;a, vicente fern&aacute;ndez edad, vicente fern&aacute;ndez canciones vicente fern&aacute;ndez young, vicente fern&aacute;ndez en vivo ,Mar&iacute;a del Refugio Abarca, Ciro G&oacute;mez Leyva, Alejandro Bustos, Javier Tejado Dond&eacute;, Marco Antonio del Toro, consecuencias legales,El &uacute;ltimo rey, la biograf&iacute;a no autorizada de Vicente Fern&aacute;ndez, Olga Wornat, libro ,hijos, Vicente, Jr, Gerardo, Alejandro Fern&aacute;ndez, Instituto Mexicano de la Propiedad Industrial, Instituto Federal de Telecomunicaciones, transmisi&oacute;n, Editorial Planeta Mexicana" /><link rel="canonical" href="https://www.yosoitu.com/gente/espectaculos/si-televisa-estrena-serie-de-chente-habra-consecuencias-legales-abogado/627512" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/sitelevisaestrenaseriedechentehabraconsecuenciaslegalesabogado-26bc59c2-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Si Televisa estrena serie de &quot;Chente&quot;, habr&aacute; consecuencias legales: abogado" /><meta name="twitter:url" content="https://www.yosoitu.com/gente/espectaculos/si-televisa-estrena-serie-de-chente-habra-consecuencias-legales-abogado/627512"/><meta name="twitter:description" content="Este lunes se estrenar&aacute; la bioserie no autorizada de Vicente Fern&aacute;ndez, &quot;El &uacute;ltimo rey: El hijo del pueblo&quot;"/><meta name="twitter:site" content="@YoSoiTuLSR" /><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/sitelevisaestrenaseriedechentehabraconsecuenciaslegalesabogado-26bc59c2-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/sitelevisaestrenaseriedechentehabraconsecuenciaslegalesabogado-26bc59c2-focus-0-0-480-345.jpg" /><meta property="og:title" content="Si Televisa estrena serie de &quot;Chente&quot;, habr&aacute; consecuencias legales: abogado"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.yosoitu.com/gente/espectaculos/si-televisa-estrena-serie-de-chente-habra-consecuencias-legales-abogado/627512"/><meta property="og:description" content="Este lunes se estrenar&aacute; la bioserie no autorizada de Vicente Fern&aacute;ndez, &quot;El &uacute;ltimo rey: El hijo del pueblo&quot;"/><meta property="og:site_name" content="Yosoitu" /><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><style amp-custom="">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</style><script type="application/ld+json">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</script><script async custom-element="amp-auto-ads"
                src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body>
        


        
        
        

<amp-user-notification id="cookie-notification" class="cookie-notification animated delay-3s faster" layout="nodisplay">
    <div class="cookies p_sm  shadow_md" style="background-color: aliceblue;">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12 col_md_8 d_flex flex_column justify_content_center align_items_center align_items_md_start">
                    <div class="txt_blue txt_sm txt_semibold txt_align_md">Cookies</div>
                    <div class="mt_xs mb txt_align_md">
                        <span>Este sitio web utiliza cookies para garantizar una mejor experiencia. </span>
                        <a class="txt_underline" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                    </div>
                </div>
                <div class="col_12 col_md_4 d_flex justify_content_center align_items_center">
                    <button on="tap:cookie-notification.dismiss" class="w_100">
                        <div class="btn_cookies txt_semibold"><span>Acepto</span></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</amp-user-notification>

<div class="target">
    <a class="target-anchor" href="#" id="top" title="top"></a>
    <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"></amp-position-observer>
</div>

<amp-sidebar id="sidebar-left" class="sidebar pt_md pr_lg pb_md pl_lg" layout="nodisplay" side="left">
    <button class="pointer nofocus" on="tap:sidebar-left.close">
        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/close_.svg" width="35" height="35" layout="fixed" alt="Cerrar"></amp-img>
    </button>
    <div class="amp_row">
        <div class="col_8 no_gutters d_flex justify_content_start">
            <a href="/" title="Su Médico Home">
                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="60" layout="intrinsic" alt="Su médico"></amp-img>
            </a>
        </div>
        <div class="col_4 no_gutters d_flex justify_content_end align_items_center">
            <div class="pointer">
                <a href="/buscar" title="Buscar">
                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                </a>
            </div>
        </div>
    </div>

    <amp-accordion animate="" expand-single-section="">
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gente" class="link_green txt_semibold txt_blue_link pb">Gente
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/espectaculos" title="Famosos">Famosos</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/cultura" title="cultura">Cultura y realeza</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/premiaciones" title="Premiaciones">Premiaciones</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/peliculasyseries" class="link_green txt_semibold txt_blue_link pb">Películas y Series
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/cine-nacional-e-internacional" title="cine nacional e internacional">Cine nacional e internacional</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/series-de-tv-y-streaming" title="series de tv y streaming">Series de TV y streaming</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/desde-la-silla-del-director" title="desde la silla del director">Desde la silla del director</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/ser-bella" class="link_green txt_semibold txt_blue_link pb">Ser bella
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/nuestra-piel" title="nuestra piel">Nuestra piel</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/fitness" title="fitness">Fitness</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/el-neceser" title="el neceser">El Neceser</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/placeres" class="link_green txt_semibold txt_blue_link pb">Placeres
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/en-tendencia" title="en tendencia">En tendencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/viajes" title="viajes">Viajes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/estar-bien" title="estar bien">Estar bien</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gastronomia" class="link_green txt_semibold txt_blue_link pb">Gastronomía
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/gourmet" title="Gourmet">Gourmet</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/soisano" title="Soisano">SoiSano</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/recetas" title="Recetas">Recetas</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/sexualidad" class="link_green txt_semibold txt_blue_link pb">Sexualidad
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/celulares-computadoras-consolas" title="Celulares, Computadoras, Consolas">Celulares, computadoras, consolas</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/astronomia-y-ciencia" title="Astronomía y ciencia">Astronomía y ciencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/apps-redes-sociales-y-videojuegos" title="Apps, Redes Sociales y Videojuegos">Apps, redes sociales y videojuegos</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gadgets" class="link_green txt_semibold txt_blue_link pb">Gadgets y videojuegos
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/celulares-computadoras-consolas" title="Celulares, Computadoras, Consolas">Celulares, computadoras, consolas</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/astronomia-y-ciencia" title="Astronomía y ciencia">Astronomía y ciencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/apps-redes-sociales-y-videojuegos" title="Apps, Redes Sociales y Videojuegos">Apps, redes sociales y videojuegos</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/viral" class="link_green txt_semibold txt_blue_link pb">Viral
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/challenges-y-tendencias" title="Challenges y Tendencias">Challenges y tendencias</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/memes" title="Memes">Memes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/videos-virales" title="Videos Virales">Videos virales</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
       <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/mascotas" class="link_green txt_semibold txt_blue_link pb">Mascotas
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/curiosidades" title="Curiosidades">Curiosidades</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/adiestramiento" title="Adiestramiento">Adiestramiento</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/cuidados" title="Cuidados">Cuidados</a>
                                </li>                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/trivias" title="Trivias">Trivias</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
          <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/galerias" title="Trivias">Galerías</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://www.sumedico.com/" target="_blank" title="Su Medico">SUMÉDICO</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://lasillarota.com/" target="_blank" title="La Silla Rota">LA SILLA ROTA</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
    </amp-accordion>
    <div class="mt_md mb_md">
        <hr>
    </div>
    <div>
        <ul class="nav flex_column">
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/codigoetica" title="Codigo de Etica">Código de ética</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/directorio" title="Directorio">Directorio</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/contactanos" title="Contactanos">Contáctanos</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/anunciate" title="Anunciate">Anunciate</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/quienessomos" title="Quienes Somos">Quienes somos</a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_md mb_md">
        <hr>
    </div>
    <div class="social_media w_100">
        <ul class="nav d_flex justify_content_between">
            <li>
                <div class="btn_social">
                    <a title="Facebook YST" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Twitter YST" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Instagram YST" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Tiktok YST" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                    </a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_lg">
        <div class="feet">
            <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
        </div>
    </div>
</amp-sidebar>

<header class="sticky_mobile bg_light b_b">
    <div class="amp_container">
        <div class="amp_row">
            <div class="col_2 col_md_3 d_flex flex_column justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <button class="nofocus" on="tap:sidebar-left.toggle">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Menú"></amp-img>
                    </button>
                </div>
                <div class="social_media appear_lg">
                    <ul class="nav">
                        <li>
                            <div class="btn_social m">
                                <a title="Facebook YST" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Twitter YST" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Instagram YST" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Tiktok YST" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                                </a>
                            </div>
                        </li>
                    </ul>
                </div>
                <div id="day" class="appear_lg mt">
                    <amp-date-display datetime="now" layout="fixed" width="200" height="30" locale="es-MX">
                        <template type="amp-mustache">
                            <div class="txt_center"><span>{{monthName}} {{dayTwoDigit}}, {{year}} · {{hourTwoDigit}}:{{minuteTwoDigit}} {{dayPeriod}}</span></div>
                        </template>
                    </amp-date-display>
                </div>
            </div>
            <div class="col_8 col_md_6">
                <div class="logotype_head d_flex justify_content_center align_items_center">
                    <a href="/" title="Su Médico Home">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="300" height="76" layout="intrinsic" alt="Yo soi tu"></amp-img>
                    </a>
                </div>
            </div>
            <div class="col_2 col_md_3 d_flex justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <a href="/buscar" title="Buscador">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                    </a>
                </div>
                <div class="appear_lg">
                    <div class="btn_primary m txt_semibold"><a href="https://lasillarota.us20.list-manage.com/subscribe/post?u=9b1312b160a7a9c698c699c62&id=a39c1b5e04" rel="noopener, noreferrer" target="_blank" title="suscribete">Suscríbete</a></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="sticky_desktop bg_light b_b">
    <div>
        <div class="navbar">
            <div class="amp_container_fliud">
                <div class="amp_row">
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_start align_items_center">
                        <div class="pointer appear_lg">
                            <button on="tap:sidebar-left.toggle">
                                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </button>
                        </div>
                    </div>
                    <div class="col_12 col_sm_10 d_flex justify_content_center align_items_center no_gutters">
                        <div class="navigation appear_xxl" style="background-color: rgb(2 121 175);">
                            <ul class="nav_nowrap">
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/" title="Inicio">Inicio</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gente" title="Gente">Gente</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/peliculasyseries" title="Peliculas y Series">Películas y Series</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/ser-bella" title="Ser bella">Ser bella</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/placeres" title="Placeres">Placeres</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gastronomia" title="Gastronomia">Gastronomía</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/sexualidad" title="Sexualidad">Sexualidad</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gadgets" title="Gadgets y videojuegos">Gadgets y videojuegos</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/viral" title="Viral">Viral</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/mascotas" title="Mascotas">Mascotas</a></div>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_end  align_items_center">
                        <div class="pointer appear_lg">
                            <a href="/buscar" title="Buscador">
                                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Yo Soi Tú"></amp-img>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>



        
    



<div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_top_01" data-multi-size="300x90"></amp-ad></div></div></div><div class="first_part mt_xl mb_lg"><article><div class="amp_container"><div class="amp_row d_flex justify_content_center"><div class="col_12 col_xl_10"><div><div class="title-single mb_md txt_center d_flex flex_column justify_content_center align_items_center"><div class="category txt_center mb_lg"><a href="/gente" title="Gente">Gente</a></div><h1 class="mb_sm">Si Televisa estrena serie de "Chente", habr&aacute; consecuencias legales: abogado</h1><div class="pleca"></div></div><div class="summary mb_lg txt_center"><p><strong>
                                            Este lunes se estrenar&aacute; la bioserie no autorizada de Vicente Fern&aacute;ndez, &quot;El &uacute;ltimo rey: El hijo del pueblo"
                                        </strong></p></div><div><div class="amp_row"><div class="col_12 col_lg_4 col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Marzo 14, 2022&nbsp;</span></div></div><div class="col_12 col_lg_4  col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="reading_time"><span class="txt_dackblue">Tiempo de lectura: </span><span class="txt_dackblue">3 mins. </span></div></div></div></div><div class="photo mt_sm mb_lg"><figure class="figure"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/sitelevisaestrenaseriedechentehabraconsecuenciaslegalesabogado-26bc59c2-focus-0-0-640-384.jpg" width="640" height="384" layout="responsive" title="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado" alt="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado"></amp-img><figcaption class="figure_caption mt_xs">Durante una entrevista los representantes de la familia Fern&aacute;ndez informaron que, si Televisa trasmite la serie sobre la vida de Vicente Fern&aacute;ndez, habr&aacute; consecuencias legales (FOTO TOMADA DE IG @elultimoreymx)</figcaption></figure></div></div></div><div class="col_12 col_lg_8 col_xxl_9 order_1 order_lg_1"><div class="amp_row no_gutters"><div class="col_12 col_xl_4 col_xxl_3 no_gutters"><!-- Compartir Nota Redes Sociales --><div class="social-share"><div class="d_flex mb_md"><amp-social-share class="rounded  btn_share" aria-label="Share on Facebook" type="facebook" data-param-app_id="709506689956380" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on Twitter" data-param-text="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado" style="margin-left: 10px" type="twitter" width="38" height="38"></amp-social-share></div></div><!-- Compartir Nota Redes Sociales --><div><hr></div><!-- Lo + Le&iacute;do --><div class="sticky_top sticky"><div class="more_post appear_xl d_flex flex_column"><div class="subtitle"><h2 class="h3 mb_sm txt_quinary">Lo m&aacute;s le&iacute;do</h2><div class="pleca"></div></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/ilse-de-flans-sufre-caida-en-concierto-se-lanza-al-publico-y-nadie-la-cacha/625390" title="Ilse de &quot;Flans&quot; sufre ca&iacute;da en concierto, se lanza al p&uacute;blico y nadie la &quot;cacha&quot;"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/08/ilsedeflanssufrecaidaenconciertoselanzaalpublicoynadielacacha-c0b28c42-focus-0.02-0.23-90-90.jpg" width="90" height="90" layout="fixed" alt="Ilse de &quot;Flans&quot; sufre ca&iacute;da en concierto, se lanza al p&uacute;blico y nadie la &quot;cacha&quot;" title="Ilse de &quot;Flans&quot; sufre ca&iacute;da en concierto, se lanza al p&uacute;blico y nadie la &quot;cacha&quot;"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/ilse-de-flans-sufre-caida-en-concierto-se-lanza-al-publico-y-nadie-la-cacha/625390" title="Ilse de &quot;Flans&quot; sufre ca&iacute;da en concierto, se lanza al p&uacute;blico y nadie la &quot;cacha&quot;">Ilse de &quot;Flans&quot; sufre ca&iacute;da en concierto, se lanza al p&uacute;blico y nadie la &quot;cacha&quot;</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/sasha-sokol-exintegrante-de-timbiriche-acuso-de-abuso-a-luis-de-llano-macedo/625847" title="Sasha Sokol, exintegrante de Timbiriche, acus&oacute; de abuso a Luis de Llano Macedo"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/09/sasha-sokol-ex-integrante-de-timbiriche-acuso-de-abuso-a-luis-de-llano-macedo-24b3c583-focus-0-0-90-90.png" width="90" height="90" layout="fixed" alt="Sasha Sokol, exintegrante de Timbiriche, acus&oacute; de abuso a Luis de Llano Macedo" title="Sasha Sokol, exintegrante de Timbiriche, acus&oacute; de abuso a Luis de Llano Macedo"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/sasha-sokol-exintegrante-de-timbiriche-acuso-de-abuso-a-luis-de-llano-macedo/625847" title="Sasha Sokol, exintegrante de Timbiriche, acus&oacute; de abuso a Luis de Llano Macedo">Sasha Sokol, exintegrante de Timbiriche, acus&oacute; de abuso a Luis de Llano Macedo</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/la-entrevista-de-yordi-rosado-donde-luis-de-llano-confiesa-abuso-a-sasha/625948" title="La entrevista de Yordi Rosado donde Luis de Llano confiesa abuso a Sasha"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/09/un-grupo-de-personas-sentadas-frente-a-una-televisi&oacute;n-encendida-3961fa2e-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="La entrevista de Yordi Rosado donde Luis de Llano confiesa abuso a Sasha" title="La entrevista de Yordi Rosado donde Luis de Llano confiesa abuso a Sasha"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/la-entrevista-de-yordi-rosado-donde-luis-de-llano-confiesa-abuso-a-sasha/625948" title="La entrevista de Yordi Rosado donde Luis de Llano confiesa abuso a Sasha">La entrevista de Yordi Rosado donde Luis de Llano confiesa abuso a Sasha</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/ademas-de-sasha-otros-famosos-abusados-sexualmente-siendo-ninos/626123" title="Adem&aacute;s de Sasha, otros famosos abusados sexualmente siendo ni&ntilde;os"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/10/llano-andrade-07cd80ce-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Adem&aacute;s de Sasha, otros famosos abusados sexualmente siendo ni&ntilde;os" title="Adem&aacute;s de Sasha, otros famosos abusados sexualmente siendo ni&ntilde;os"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/ademas-de-sasha-otros-famosos-abusados-sexualmente-siendo-ninos/626123" title="Adem&aacute;s de Sasha, otros famosos abusados sexualmente siendo ni&ntilde;os">Adem&aacute;s de Sasha, otros famosos abusados sexualmente siendo ni&ntilde;os</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/christian-nodal-y-belinda-se-reconciliaron-esta-foto-levanto-sospechas/625445" title="&iquest;Christian Nodal y Belinda se reconciliaron? Esta foto levant&oacute; sospechas"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/08/christiannodalybelindasereconciliaronestafotolevantosospechas-54c49d5d-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="&iquest;Christian Nodal y Belinda se reconciliaron? Esta foto levant&oacute; sospechas" title="&iquest;Christian Nodal y Belinda se reconciliaron? Esta foto levant&oacute; sospechas"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/christian-nodal-y-belinda-se-reconciliaron-esta-foto-levanto-sospechas/625445" title="&iquest;Christian Nodal y Belinda se reconciliaron? Esta foto levant&oacute; sospechas">&iquest;Christian Nodal y Belinda se reconciliaron? Esta foto levant&oacute; sospechas</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/te-abrazo-querida-amiga-el-tuit-de-benny-ibarra-a-sasha-tras-fuerte-revelacion/625922" title="&quot;Te abrazo querida amiga&quot;, el tuit de Benny Ibarra a Sasha tras fuerte revelaci&oacute;n"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/09/cuartoscuro717514digital-b62c027e-focus-min0.03-0.5-90-90.jpg" width="90" height="90" layout="fixed" alt="&quot;Te abrazo querida amiga&quot;, el tuit de Benny Ibarra a Sasha tras fuerte revelaci&oacute;n" title="&quot;Te abrazo querida amiga&quot;, el tuit de Benny Ibarra a Sasha tras fuerte revelaci&oacute;n"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/te-abrazo-querida-amiga-el-tuit-de-benny-ibarra-a-sasha-tras-fuerte-revelacion/625922" title="&quot;Te abrazo querida amiga&quot;, el tuit de Benny Ibarra a Sasha tras fuerte revelaci&oacute;n">&quot;Te abrazo querida amiga&quot;, el tuit de Benny Ibarra a Sasha tras fuerte revelaci&oacute;n</a></h3></div></div></article></div></div></div><!-- Lo + Le&iacute;do --></div><div class="col_12 col_xl_8 col_xxl_9 p_single"><div class="single_content"><p>Pese a la <strong>demanda</strong> legal que los herederos de "<strong>El Charro de Huentit&aacute;n</strong>" interpusieron en contra de <strong>Televisa</strong>, este lunes a las 20:30 a trav&eacute;s de Las Estrellas se estrenar&aacute; la <strong>serie</strong> de <strong>Vicente Fern&aacute;ndez</strong>, "<strong>El &uacute;ltimo rey</strong>: <strong>El hijo del pueblo</strong>", la pol&eacute;mica <strong>bioserie</strong> esta basada en el <strong>libro</strong>&nbsp;"<strong>El &uacute;ltimo rey</strong>: <strong>la biograf&iacute;a no autorizada de Vicente Fern&aacute;ndez</strong>" de <strong>Olga Wornat</strong>.&nbsp;</p><amp-instagram data-shortcode="CakVLRvrJ27" layout="responsive" width="1" height="1"></amp-instagram><amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='yosoituaccount-yosoituaccount'
  data-mode='thumbnails-m-amp'
  data-placement='Mid Article Thumbnails'
  data-target_type='mix'
  data-article='auto'
  data-url=''></amp-embed><p><a href='https://www.yosoitu.com/gente/espectaculos/no-es-un-homenaje-es-por-dinero-dona-cuquita-arremete-contra-televisa/627391' target='_blank'><strong>"NO ES UN HOMENAJE, ES POR DINERO": "<strong>DO&Ntilde;A CUQUITA</strong>" ARREMETE CONTRA <strong>TELEVISA</strong></strong></a></p><p>En entrevista con <strong>Ciro G&oacute;mez Leyva</strong>, el abogado <strong>Marco Antonio del Toro</strong> representante de la <strong>familia Fern&aacute;ndez</strong>, inform&oacute; que, si <strong>Televisa</strong> trasmite la <strong>serie</strong> sobre la vida de <strong>Vicente Fern&aacute;ndez</strong>, habr&aacute; <strong>consecuencias legales</strong>.</p><amp-instagram data-shortcode="CadFuc4vtqA" layout="responsive" width="1" height="1"></amp-instagram><p>El abogado aclar&oacute; que el pasado viernes 11 de marzo el <strong>Instituto Mexicano de la Propiedad Industrial</strong> (IMPI) le notific&oacute; a <strong>Televisa</strong> que no puede transmitir la <strong>bioserie</strong> &quot;<strong>El &uacute;ltimo rey</strong>: <strong>El hijo del pueblo</strong>". Adem&aacute;s, tambi&eacute;n fue notificado el <strong>Instituto Federal de Telecomunicaciones</strong> para que no permita la <strong>transmisi&oacute;n</strong> mediante el uso de la concesi&oacute;n por ser un acto ilegal.</p><amp-instagram data-shortcode="CbD3eKoJBwa" layout="responsive" width="1" height="1"></amp-instagram><p>Al ser una empresa con sede en Nueva York a <strong>Televisa</strong>-<strong>Univision</strong> no se le demand&oacute; porque no tiene titularidad respecto a la concesi&oacute;n en M&eacute;xico del espectro radioel&eacute;ctrico ante el <strong>Instituto Federal de Telecomunicaciones</strong>.</p><amp-instagram data-shortcode="CbEjP4rsI9I" layout="responsive" width="1" height="1"></amp-instagram><p>De acuerdo con <strong>Marco Antonio del Toro</strong>, la <strong>familia Fern&aacute;ndez</strong> demand&oacute; a <strong>Televisa</strong> Sociedad An&oacute;nima Burs&aacute;til, a Televimex Sociedad An&oacute;nima, <strong>Televisa</strong> Sociedad de Responsabilidad Limitada de Capital Variable y <strong>Editorial Planeta Mexicana</strong>.</p><amp-instagram data-shortcode="Ca8YxgOOcPG" layout="responsive" width="1" height="1"></amp-instagram><p>El juez 10 de lo civil de Guadalajara dict&oacute; 10 medidas por el tema de marca y competencia desleal, nombre art&iacute;stico registrado y uso de fotograf&iacute;as sin consentimiento de su titular.</p><p>El abogado Del Toro inform&oacute; que la <strong>demanda</strong> es encabezada por <strong>Mar&iacute;a del Refugio Abarca</strong>, el abogado explic&oacute; que <strong>Do&ntilde;a Cuquita</strong> es la heredera Universal y albacea de <strong>Vicente Fern&aacute;ndez</strong>, adem&aacute;s, cuenta con el apoyo absoluto de sus <strong>hijos</strong>, <strong>Vicente</strong> <strong>Jr</strong>., <strong>Gerardo</strong> y <strong>Alejandro Fern&aacute;ndez</strong>.&nbsp;&nbsp;</p><amp-instagram data-shortcode="CYjw4MAP3NZ" layout="responsive" width="1" height="1"></amp-instagram><p><strong>Marco Antonio del Toro</strong> dijo que <strong>Televisa</strong> podr&iacute;a ser sancionada con un monto de 20 millones por cada una de los 10 procedimientos que se entablaron, una clausurada al establecimiento por 90 d&iacute;as, adem&aacute;s, de multas, de una conducta por desacato por el delito de desobediencia de particulares de los delitos de marca.&nbsp;&nbsp;</p><amp-instagram data-shortcode="CaXkep7J51I" layout="responsive" width="1" height="1"></amp-instagram><p>Por otra parte, los abogados <strong>Alejandro Bustos</strong> y <strong>Javier Tejado Dond&eacute;</strong>, de <strong>Televisa</strong>, informaron que ning&uacute;n juez les ha notificado que la <strong>serie</strong> no se puede estrenar.</p><amp-instagram data-shortcode="CakVZx4rcx4" layout="responsive" width="1" height="1"></amp-instagram><p><em>(Ann Ventura)</em></p></div><!-- Tags --><div class="single_tags mb_md"><div class="p_md rounded"><div class="flex_wrap"><div class="btn_secondary m_xs  txt_semibold"><a title="Medialog" href="/tags/medialog-651203/">Medialog</a></div></div></div></div><div class="single_raiting mt_lg"><div><div class="amp_row"><div class="col_12 col_md_7 col_xl_12 col_xxl_7"><div class="subtitle d_flex flex_column justify_content_center align_items_center align_items_md_start align_items_xl_center align_items_xxl_start "><h2 class="h3 mb_sm txt_quinary">Valora este art&iacute;culo</h2><div class="pleca"></div></div></div><div class="col_12 col_md_5 col_xl_12 col_xxl_5"><amp-list width="auto" height="100" layout="fixed-height" src="https://www.yosoitu.com/funcionalidades/ranking/ranking.aspx?tipo=g&idnota=627512"><div placeholder><template type="amp-mustache"><div><p class="txt_center txt_xs txt_quinary tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></div></template></div><div fallback><form id="rating" method="post" action-xhr="https://www.yosoitu.com/funcionalidades/ranking/ranking.aspx?tipo=p" target="_blank"><input name="idnotarating" hidden="hidden" value="627512" id="idnotarating" /><fieldset class="rating"><input name="rating"  type="radio" id="rating5" value="5" on="change:rating.submit"><label for="rating5" title="5 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating4" value="4" on="change:rating.submit"><label for="rating4" title="4 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating3" value="3" on="change:rating.submit"><label for="rating3" title="3 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating2" value="2" on="change:rating.submit"><label for="rating2" title="2 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating1" value="1" on="change:rating.submit"><label for="rating1" title="1 stars">☆</label></fieldset><div submit-success><template type="amp-mustache"><p class="txt_center txt_xs txt_blue tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></template></div><div submit-error><template type="amp-mustache">
                                    {{error}}
                                </template></div></form></div></amp-list></div></div></div></div><div class="correction mb_lg"><div class="p_md shadow shadow_efect txt_center rounded mb_md txt_quinary"><strong>&iquest;Quieres hacer una correcci&oacute;n? <a class="txt_black" href="mailto:yosoitu@lasillarota.com?subject=Correci&oacute;n de art&iacute;culo&body=Liga: https://www.yosoitu.com/gente/espectaculos/si-televisa-estrena-serie-de-chente-habra-consecuencias-legales-abogado/627512">Envia tu correcci&oacute;n</a></strong></div></div></div></div></div><div class="col_12 d_flex flex_column order_2 order_lg_3 no_gutters disappear_xl"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_quinary">Lo m&aacute;s le&iacute;do</h2><div class="pleca"></div></div></div><div class="amp_row"><div><amp-carousel height="160" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/ser-bella/bb-cream-cc-cream-y-dd-cream-aprende-la-diferencia-y-usos-de-estos-productos/626407" title="BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/10/bbcreamcccreamyddcreamaprendeladiferenciayusosdeestosproductoscosm&eacute;ticos1-63617a4c-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos" title="BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/ser-bella/bb-cream-cc-cream-y-dd-cream-aprende-la-diferencia-y-usos-de-estos-productos/626407" title="BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos">BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/si-televisa-estrena-serie-de-chente-habra-consecuencias-legales-abogado/627512" title="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/sitelevisaestrenaseriedechentehabraconsecuenciaslegalesabogado-26bc59c2-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado" title="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/si-televisa-estrena-serie-de-chente-habra-consecuencias-legales-abogado/627512" title="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado">Si Televisa estrena serie de "Chente", habr&aacute; consecuencias legales: abogado</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/cultura/unam-celebra-100-anos-del-muralismo-con-las-obras-mas-representativas-de-mexico/627508" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/unamcelebra100anosdelmuralismoconlasobrasmasrepresentativasdemexico-7c3bbcbe-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/cultura/unam-celebra-100-anos-del-muralismo-con-las-obras-mas-representativas-de-mexico/627508" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico">UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gastronomia/mocktail-las-bebidas-sin-alcohol-que-estan-en-tendencia/626798" title="Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/11/mocktaillasbebidassinalcoholqueest&aacute;nentendencia1-71b29560-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia" title="Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gastronomia/mocktail-las-bebidas-sin-alcohol-que-estan-en-tendencia/626798" title="Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia">Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano/627481" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano-8fdf7e9a-focus-0-0.17-90-90.png" width="90" height="90" layout="fixed" alt="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano/627481" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano">"Los hombres son hombres": Felicia Mercado sale en defensa de Luis de Llano</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/muere-william-hurt-el-actor-ganador-del-oscar-tenia-71-anos-de-edad/627421" title="Muere William Hurt, el actor ganador del Oscar ten&iacute;a 71 a&ntilde;os de edad"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/mure-william-hurt-el-actor-ganador-del-oscar-tenia-71-anos-de-edad-a4a2e1ba-focus-0.04-0.17-90-90.png" width="90" height="90" layout="fixed" alt="Muere William Hurt, el actor ganador del Oscar ten&iacute;a 71 a&ntilde;os de edad" title="Muere William Hurt, el actor ganador del Oscar ten&iacute;a 71 a&ntilde;os de edad"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/muere-william-hurt-el-actor-ganador-del-oscar-tenia-71-anos-de-edad/627421" title="Muere William Hurt, el actor ganador del Oscar ten&iacute;a 71 a&ntilde;os de edad">Muere William Hurt, el actor ganador del Oscar ten&iacute;a 71 a&ntilde;os de edad</a></h3></div></div></article></div></amp-carousel></div></div></div><div class="col_12 col_lg_4 col_xxl_3 order_3 order_lg_2"><div class="add d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_01"></amp-ad></div></div><div><div class="d_flex flex_column"><div class="subtitle pl_sm"><h3 class="mb_sm txt_quinary">&Uacute;ltimas noticias</h3><div class="pleca"></div></div><div class="amp_row"><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/ser-bella/bb-cream-cc-cream-y-dd-cream-aprende-la-diferencia-y-usos-de-estos-productos/626407" title="BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/10/bbcreamcccreamyddcreamaprendeladiferenciayusosdeestosproductoscosm&eacute;ticos1-63617a4c-focus-0-0-278-167.jpg" width="1280" height="768" layout="responsive" alt="BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos" title="BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/ser-bella/bb-cream-cc-cream-y-dd-cream-aprende-la-diferencia-y-usos-de-estos-productos/626407" title="BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos">BB Cream, CC Cream y DD Cream. Aprende la diferencia y usos de estos productos</a></h3></div><div class="data responsive_data"><a href="/autores/rodrigo-guerrero/654847" title="RODRIGO GUERRERO">RODRIGO GUERRERO</a><span class="disappear_lg">| </span><span>Marzo 14, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/si-televisa-estrena-serie-de-chente-habra-consecuencias-legales-abogado/627512" title="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/sitelevisaestrenaseriedechentehabraconsecuenciaslegalesabogado-26bc59c2-focus-0-0-278-167.jpg" width="1280" height="768" layout="responsive" alt="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado" title="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/espectaculos/si-televisa-estrena-serie-de-chente-habra-consecuencias-legales-abogado/627512" title="Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado">Si Televisa estrena serie de "Chente", habr&aacute; consecuencias legales: abogado</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Marzo 14, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/cultura/unam-celebra-100-anos-del-muralismo-con-las-obras-mas-representativas-de-mexico/627508" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/unamcelebra100anosdelmuralismoconlasobrasmasrepresentativasdemexico-7c3bbcbe-focus-0-0-278-167.jpg" width="1280" height="768" layout="responsive" alt="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/cultura/unam-celebra-100-anos-del-muralismo-con-las-obras-mas-representativas-de-mexico/627508" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico">UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Marzo 14, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gastronomia/mocktail-las-bebidas-sin-alcohol-que-estan-en-tendencia/626798" title="Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/11/mocktaillasbebidassinalcoholqueest&aacute;nentendencia1-71b29560-focus-0-0-278-167.jpg" width="1280" height="768" layout="responsive" alt="Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia" title="Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gastronomia/mocktail-las-bebidas-sin-alcohol-que-estan-en-tendencia/626798" title="Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia">Mocktail, las bebidas sin alcohol que est&aacute;n en tendencia</a></h3></div><div class="data responsive_data"><a href="/autores/rodrigo-guerrero/654847" title="RODRIGO GUERRERO">RODRIGO GUERRERO</a><span class="disappear_lg">| </span><span>Marzo 14, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano/627481" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano-8fdf7e9a-focus-0-0.17-278-167.png" width="1280" height="768" layout="responsive" alt="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/espectaculos/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano/627481" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano">"Los hombres son hombres": Felicia Mercado sale en defensa de Luis de Llano</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Marzo 13, 2022</span></div></div></article></div></div></div></div><div class="add mb_md d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_02"></amp-ad></div></div><div class="add mb_md d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_03"></amp-ad></div></div></div></div></div></article></div><div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_middle_02" data-multi-size="300x90"></amp-ad></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_quinary">Te Recomendamos</h2><div class="pleca"></div></div></div><div class="amp_row"><div class="amp_row"><div class=""><amp-carousel height="360" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/cultura/unam-celebra-100-anos-del-muralismo-con-las-obras-mas-representativas-de-mexico/627508" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/unamcelebra100anosdelmuralismoconlasobrasmasrepresentativasdemexico-7c3bbcbe-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/cultura/unam-celebra-100-anos-del-muralismo-con-las-obras-mas-representativas-de-mexico/627508" title="UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico">UNAM celebra 100 a&ntilde;os del Muralismo con las obras m&aacute;s representativas de M&eacute;xico</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Marzo 14, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/espectaculos/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano/627481" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/14/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano-8fdf7e9a-focus-0-0.17-640-384.png" width="1280" height="768" layout="responsive" alt="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/espectaculos/los-hombres-son-hombres-felicia-mercado-sale-en-defensa-de-luis-de-llano/627481" title="Los hombres son hombres: Felicia Mercado sale en defensa de Luis de Llano">"Los hombres son hombres": Felicia Mercado sale en defensa de Luis de Llano</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Marzo 13, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/premiaciones/bafta-2022-la-lista-completa-de-los-ganadores-de-los-premios-britanicos/627366" title="BAFTA 2022: la lista completa de los ganadores de los premios brit&aacute;nicos"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/13/bafta-2022--la-lista-completa-de-los-ganadores-de-los-premios-britanicos-fe506f76-focus-min0.02-0.2-640-384.png" width="1280" height="768" layout="responsive" alt="BAFTA 2022: la lista completa de los ganadores de los premios brit&aacute;nicos" title="BAFTA 2022: la lista completa de los ganadores de los premios brit&aacute;nicos"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/premiaciones/bafta-2022-la-lista-completa-de-los-ganadores-de-los-premios-britanicos/627366" title="BAFTA 2022: la lista completa de los ganadores de los premios brit&aacute;nicos">BAFTA 2022: la lista completa de los ganadores de los premios brit&aacute;nicos</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Marzo 13, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/premiaciones/looks-del-viejo-hollywood-se-apoderan-de-la-alfombra-roja-de-los-bafta-2022/627347" title="Looks del viejo Hollywood se apoderan de la alfombra roja de los BAFTA 2022"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/13/looks-del-viejo-hollywood-se-apoderan-de-la-alfombra-roja-de-los-bafta-2022-9f7185df-focus-0.03-0.24-640-384.png" width="1280" height="768" layout="responsive" alt="Looks del viejo Hollywood se apoderan de la alfombra roja de los BAFTA 2022" title="Looks del viejo Hollywood se apoderan de la alfombra roja de los BAFTA 2022"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/premiaciones/looks-del-viejo-hollywood-se-apoderan-de-la-alfombra-roja-de-los-bafta-2022/627347" title="Looks del viejo Hollywood se apoderan de la alfombra roja de los BAFTA 2022">Looks del viejo Hollywood se apoderan de la alfombra roja de los BAFTA 2022</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Marzo 13, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/mascotas/trucos-para-que-tu-gato-no-marque-territorio-con-la-orina/627291" title="Trucos para que tu gato no marque territorio con la orina"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/13/trucosgatonomarqueterritorioorina-25d70ef0-focus-0-0-640-384.png" width="1280" height="768" layout="responsive" alt="Trucos para que tu gato no marque territorio con la orina" title="Trucos para que tu gato no marque territorio con la orina"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/mascotas" title="Mascotas">Mascotas</a></div><div class="title txt_limit_three"><h3><a href="/mascotas/trucos-para-que-tu-gato-no-marque-territorio-con-la-orina/627291" title="Trucos para que tu gato no marque territorio con la orina">Trucos para que tu gato no marque territorio con la orina</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Marzo 13, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/peliculasyseries/si-se-estrenara-la-bioserie-de-vicente-fernandez-confirma-televisa/627314" title="S&iacute; se estrenar&aacute; la bioserie de Vicente Fern&aacute;ndez, confirma Televisa"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/13/si-se-estrenara-la-bioserie-de-vicente-fernandez-confirma-televisa-00e904e2-focus-min0.01-0.22-640-384.png" width="1280" height="768" layout="responsive" alt="S&iacute; se estrenar&aacute; la bioserie de Vicente Fern&aacute;ndez, confirma Televisa" title="S&iacute; se estrenar&aacute; la bioserie de Vicente Fern&aacute;ndez, confirma Televisa"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/peliculasyseries" title="Pel&iacute;culas y Series">Pel&iacute;culas y Series</a></div><div class="title txt_limit_three"><h3><a href="/peliculasyseries/si-se-estrenara-la-bioserie-de-vicente-fernandez-confirma-televisa/627314" title="S&iacute; se estrenar&aacute; la bioserie de Vicente Fern&aacute;ndez, confirma Televisa">S&iacute; se estrenar&aacute; la bioserie de Vicente Fern&aacute;ndez, confirma Televisa</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Marzo 13, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/mascotas/como-ensenar-a-un-cachorro-a-hacer-sus-necesidades-en-la-calle/627273" title="&iquest;C&oacute;mo ense&ntilde;ar a un cachorro a hacer sus necesidades en la calle?"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/13/c&oacute;moense&ntilde;arcachorrohacernecesidadescalle-df7ff141-focus-0.13-0.06-640-384.jpg" width="1280" height="768" layout="responsive" alt="&iquest;C&oacute;mo ense&ntilde;ar a un cachorro a hacer sus necesidades en la calle?" title="&iquest;C&oacute;mo ense&ntilde;ar a un cachorro a hacer sus necesidades en la calle?"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/mascotas" title="Mascotas">Mascotas</a></div><div class="title txt_limit_three"><h3><a href="/mascotas/como-ensenar-a-un-cachorro-a-hacer-sus-necesidades-en-la-calle/627273" title="&iquest;C&oacute;mo ense&ntilde;ar a un cachorro a hacer sus necesidades en la calle?">&iquest;C&oacute;mo ense&ntilde;ar a un cachorro a hacer sus necesidades en la calle?</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Marzo 13, 2022</span></div></div></div></article></div></div></amp-carousel></div></div></div></div></div><div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_bottom_03" data-multi-size="300x90"></amp-ad></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="amp_row"><amp-embed width=100 height=100
                    type=taboola
                    layout=responsive
                    data-publisher='yosoituaccount-yosoituaccount'
                    data-mode='alternating-thumbnails-amp'
                    data-placement='Below Article Thumbnails AMP'
                    data-target_type='mix'
                    data-article='auto'
                    data-url=''></amp-embed></div></div></div></div>



        

<footer>
    <div class="p_md bg_lightgray"></div>
    <div class="amp_container">
        <div class="amp_row d-flex justify_content_center">
            <div class="col_12 order_1 order_lg_1 order_xl_1">
                <div class="d_flex justify_content_between">
                    <div>
                        <a href="/" title="Su Médico Home">
                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="300" height="76" layout="fixed" alt="Yo soi tu"></amp-img>
                        </a>
                    </div>
                    <div class="d_flex justify_content_center align_items_center">
                        <div class="spacer"></div>
                        <button id="scrollToTopButton" on="tap:top.scrollTo(duration=200)" name="Subir header" class="scrollToTop">
                            <div class="btn_primary m txt_semibold bg_light ">
                                <a class="d_flex shadow_xs" href="#" title="Subir">
                                    <span class="appear_sm">Subir</span>
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/up.svg" width="20" height="20" layout="fixed" alt="Desplegar"></amp-img>
                                </a>
                            </div>
                        </button>
                    </div>
                </div>
            </div>
            <div class="mb_lg order_2 order_lg_2 order_xl_2">
                <hr>
            </div>
            <div class="col_12 col_lg_4 col_xl_3 mb_xl order_3 order_lg_3 order_xl_3">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_align"><span><strong>Síguenos:</strong></span></div>
                <ul class="nav d_flex flex_column justify_content_center align_items_center justify_content_xl_start align_items_xl_start">
                    <li>
                        <div class="social_media">
                            <ul class="nav">
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Tiktok YoSoiTu" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_4 order_lg_5 order_xl_4 ">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Información</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/quienessomos" title="Quiénes Somos">Quiénes somos</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/codigoetica" title="Código de Ética">Código de ética</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/directorio" title="Directorio">Directorio</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/contactanos" title="Contáctanos">Contáctanos</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_5 order_lg_6 order_xl_5">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Páginas</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/anunciate" title="Anunciate">Anúnciate</a>
                            </div>
                        </li>
                       
                    </ul>
                </div>
            </div>
            <div class="col_12 col_lg_5 col_xl_3 mb_xl order_6 order_lg_4 order_xl_6">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_center"><span><strong>Newsletter</strong></span></div>
                <div class="d_flex flex_column justify_content_center align_items_center">
                    <a title="Suscribete" class="sample-form" href="https://lasillarota.us20.list-manage.com/subscribe/post?u=9b1312b160a7a9c698c699c62&id=a39c1b5e04" target="_blank" rel="noreferrer noopener">
                        <div class="d_flex flex_row newsletter mb_md">
                            <input type="email" id="as-you-go-email" name="MERGE0" placeholder="Email..." required="">
                            <span visible-when-invalid="valueMissing" validation-for="as-you-go-email">*</span>
                            <span class="txt_xs" visible-when-invalid="typeMismatch" validation-for="as-you-go-email">*</span>
                            <input type="submit" style="color:white;" value="Suscribirse">
                        </div>
                    </a>
                    <div class="txt_center txt_blue txt_xs">
                        <span>Suscribirse implica aceptar los</span><br>
                        <a class="link" href="/avisoprivacidad" title="términos y condiciones">términos y condiciones</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bg_lightgray p_sm">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12">
                    <div class="feet txt_center">
                        <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


        
        
        
        <amp-analytics type="googleanalytics" id="sumedico-googleanalytics"><script type="application/json">
                   {
                        "vars": {
                            "account": "UA-52467417-4"
                        },
                        "triggers": {
                            "trackPageview": {
                                "on": "visible",
                                "request": "pageview"
                            }
                        }
                   }
               </script></amp-analytics><amp-analytics type="comscore" id="comscore"><script type="application/json">
                {
                    "vars": {
                        "c2": "16333908"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script></amp-analytics><amp-analytics config="https://1e32b3109a3889d6eb04-114932bc2bae9698d2e445432680b599.ssl.cf1.rackcdn.com/amp.json" style="width:1px;height:1px;"><script type="application/json">
            {
              "vars": {
                "id": "2633",
                "postid": "627512",
                "pubdate": "2022-03-14",
                "title": "Si Televisa estrena serie de Chente, habr&aacute; consecuencias legales: abogado",
                "authors": "ana.ventura.juarez@gmail.com",
                "sections": "gente",
                "tags": "Vicente Fern&aacute;ndez,  demanda,  Televisa,  bioserie,  serie"
              },
              "middleware": "contentinsightvars"
            }
        </script></amp-analytics><amp-animation id="showAnim" layout="nodisplay"><script type="application/json">
                {
                "duration": "200ms",
                "fill": "both",
                "iterations": "1",
                "direction": "alternate",
                "animations": [
                    {
                    "selector": "#scrollToTopButton",
                    "keyframes": [
                        { "opacity": "1", "visibility": "visible" }
                    ]
                    }
                ]
                }
            </script></amp-animation><amp-animation id="hideAnim" layout="nodisplay"><script type="application/json">
                {
                    "duration": "200ms",
                    "fill": "both",
                    "iterations": "1",
                    "direction": "alternate",
                    "animations": [
                        {
                        "selector": "#scrollToTopButton",
                        "keyframes": [
                            { "opacity": "0", "visibility": "hidden" }
                        ]
                        }
                    ]
                }
            </script></amp-animation><amp-auto-ads type="adsense"
                data-ad-client="ca-pub-8496517037271742"></amp-auto-ads><amp-pixel src="https://www.yosoitu.com/XStatic/yosoitu/template/submitaddclickstory.aspx?id=627512" layout="nodisplay"></amp-pixel></body></html>