<!--publishThread: 04:28:04.487 PM  --><!doctype html><html ⚡="" lang="es-mx"><head><meta name="ahrefs-site-verification" content="57275ab6ea980c8b08841ef89866e2730278914b4c9004b6b54ae18aeb18c7fe"><meta name="ahrefs-site-verification" content="2b0c9f3c75281d3083e0b016496983a7baf6d136656479f516ba2247e9794c49"><meta charset="utf-8"><meta property="fb:pages" content="265734593923511" /><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,400;0,600;0,900;1,400;1,600;1,800&display=swap" rel="stylesheet"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--" /><link rel="shortcut icon" type="image/x-icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon2.ico"><script async="" src="https://cdn.ampproject.org/v0.js"></script><title>&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os? </title><meta name="Description" content="El actor de Hollywood suele terminar todas sus relacionas en cuanto estas llegan a los 25 a&ntilde;os de edad" /><meta name="Keywords" content="Leonardo DiCaprio,Camila Morrone,DiCaprio,Leonardo DiCaprio novias,Leonardo DiCaprio novia" /><meta name="abstract" content="El actor de Hollywood suele terminar todas sus relacionas en cuanto estas llegan a los 25 a&ntilde;os de edad" /><meta name="news_keywords" content="Leonardo DiCaprio,Camila Morrone,DiCaprio,Leonardo DiCaprio novias,Leonardo DiCaprio novia" /><link rel="canonical" href="https://www.yosoitu.com/gente/espectaculos/por-que-leonardo-dicaprio-no-sale-con-chicas-mayores-de-25-anos/671794" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t162713439-475adbd9-focus-min0.01-0.28-480-345.png" /><meta name="twitter:title" content="&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os?" /><meta name="twitter:url" content="https://www.yosoitu.com/gente/espectaculos/por-que-leonardo-dicaprio-no-sale-con-chicas-mayores-de-25-anos/671794"/><meta name="twitter:description" content="El actor de Hollywood suele terminar todas sus relacionas en cuanto estas llegan a los 25 a&ntilde;os de edad"/><meta name="twitter:site" content="@YoSoiTuLSR" /><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t162713439-475adbd9-focus-min0.01-0.28-480-345.png"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t162713439-475adbd9-focus-min0.01-0.28-480-345.png" /><meta property="og:title" content="&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os?"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.yosoitu.com/gente/espectaculos/por-que-leonardo-dicaprio-no-sale-con-chicas-mayores-de-25-anos/671794"/><meta property="og:description" content="El actor de Hollywood suele terminar todas sus relacionas en cuanto estas llegan a los 25 a&ntilde;os de edad"/><meta property="og:site_name" content="Yo Soi Tu" /><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><style amp-custom="">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</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://www.yosoitu.com/#publisher",
      "name": "Yo Soi Tu",
      "url": "https://www.yosoitu.com/",
      "sameAs": [
        "https://www.facebook.com/YoSoiTuLaSillaRota/"
        ,"https://www.instagram.com/yosoitu_lsr/"
        ,"https://twitter.com/YoSoiTuLSR/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://www.yosoitu.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/sitio.png",
        "width": 608,
        "height": 342,
        "caption": "Yo Soi Tu"
      },
      "image": {
        "@id": "https://www.yosoitu.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://www.yosoitu.com/#website",
      "url": "https://www.yosoitu.com/",
      "name": "Yo Soi Tu",
      "publisher": {
        "@id": "https://www.yosoitu.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yosoitu.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.yosoitu.com/gente/espectaculos/por-que-leonardo-dicaprio-no-sale-con-chicas-mayores-de-25-anos/671794"
  },
  "headline": "&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os?",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t162713439-475adbd9-focus-min0.01-0.28-480-345.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-09-03T16:15:00-05:00",
  "dateModified": "2022-09-03T16:27:52-05:00",
  "articleSection": "gente,espectaculos",
  "author": {
    "@type": "Person",
    "url": "https://www.yosoitu.com",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Yo Soi Tu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/sitio.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El actor de Hollywood suele terminar todas sus relacionas en cuanto estas llegan a los 25 a&ntilde;os de edad",
  "articleBody": "Hace unos d&iacute;as, el actor de 47 a&ntilde;os rompi&oacute; su relaci&oacute;n con la actriz Camila Morrone luego de cuatro a&ntilde;os de relaci&oacute;n.La noticia tom&oacute; relevancia cuando una usuaria de Twitter, @shannonlada, comparti&oacute; una lista de parejas del actor revelando que no pasan de los 25 a&ntilde;os.Camila Morrone cumpli&oacute; 25 a&ntilde;os hace dos meses. Hoy se confirm&oacute; el t&eacute;rmino de su relaci&oacute;n con Leonardo DiCaprio. Siempre volvemos a este gr&aacute;fico, public&oacute;.En el gr&aacute;fico, vemos que el actor ha salido con chicas m&aacute;s j&oacute;venes que &eacute;l:&nbsp;Gisele B&uuml;nchen, Bar Refaelli, Blake Lively, Erin Heatherton, Toni Garrn, Kelly Rohrbach y Camila Morrone.DiCaprio conoci&oacute; a la actriz Morrone gracias Al Pacino, con el que coincidi&oacute; en &Eacute;rase una vez en Hollywood.aemz"
}
]
}
</script><script async custom-element="amp-auto-ads"
                src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body>
        


        
        
        

<amp-user-notification id="cookie-notification" class="cookie-notification animated delay-3s faster" layout="nodisplay">
    <div class="cookies p_sm  shadow_md" style="background-color: aliceblue;">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12 col_md_8 d_flex flex_column justify_content_center align_items_center align_items_md_start">
                    <div class="txt_blue txt_sm txt_semibold txt_align_md">Cookies</div>
                    <div class="mt_xs mb txt_align_md">
                        <span>Este sitio web utiliza cookies para garantizar una mejor experiencia. </span>
                        <a class="txt_underline" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                    </div>
                </div>
                <div class="col_12 col_md_4 d_flex justify_content_center align_items_center">
                    <button on="tap:cookie-notification.dismiss" class="w_100">
                        <div class="btn_cookies txt_semibold"><span>Acepto</span></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</amp-user-notification>

<div class="target">
    <a class="target-anchor" href="#" id="top" title="top"></a>
    <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"></amp-position-observer>
</div>

<amp-sidebar id="sidebar-left" class="sidebar pt_md pr_lg pb_md pl_lg" layout="nodisplay" side="left">
    <button class="pointer nofocus" on="tap:sidebar-left.close">
        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/close_.svg" width="35" height="35" layout="fixed" alt="Cerrar"></amp-img>
    </button>
    <div class="amp_row">
        <div class="col_8 no_gutters d_flex justify_content_start">
            <a href="/" title="Su Médico Home">
                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="60" layout="intrinsic" alt="Su médico"></amp-img>
            </a>
        </div>
        <div class="col_4 no_gutters d_flex justify_content_end align_items_center">
            <div class="pointer">
                <a href="/buscar" title="Buscar">
                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                </a>
            </div>
        </div>
    </div>

    <amp-accordion animate="" expand-single-section="">
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gente" class="link_green txt_semibold txt_blue_link pb">Gente
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/espectaculos" title="Famosos">Famosos</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/cultura" title="cultura">Cultura y realeza</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/premiaciones" title="Premiaciones">Premiaciones</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/peliculasyseries" class="link_green txt_semibold txt_blue_link pb">Películas y Series
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/cine-nacional-e-internacional" title="cine nacional e internacional">Cine nacional e internacional</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/series-de-tv-y-streaming" title="series de tv y streaming">Series de TV y streaming</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/desde-la-silla-del-director" title="desde la silla del director">Desde la silla del director</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/ser-bella" class="link_green txt_semibold txt_blue_link pb">Ser bella
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/nuestra-piel" title="nuestra piel">Nuestra piel</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/fitness" title="fitness">Fitness</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/el-neceser" title="el neceser">El Neceser</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/placeres" class="link_green txt_semibold txt_blue_link pb">Placeres
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/en-tendencia" title="en tendencia">En tendencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/viajes" title="viajes">Viajes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/estar-bien" title="estar bien">Estar bien</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gastronomia" class="link_green txt_semibold txt_blue_link pb">Gastronomía
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/gourmet" title="Gourmet">Gourmet</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/soisano" title="Soisano">SoiSano</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/recetas" title="Recetas">Recetas</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gadgets" class="link_green txt_semibold txt_blue_link pb">Gadgets y videojuegos
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/celulares-computadoras-consolas" title="Celulares, Computadoras, Consolas">Celulares, computadoras, consolas</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/astronomia-y-ciencia" title="Astronomía y ciencia">Astronomía y ciencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/apps-redes-sociales-y-videojuegos" title="Apps, Redes Sociales y Videojuegos">Apps, redes sociales y videojuegos</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/viral" class="link_green txt_semibold txt_blue_link pb">Viral
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/challenges-y-tendencias" title="Challenges y Tendencias">Challenges y tendencias</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/memes" title="Memes">Memes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/videos-virales" title="Videos Virales">Videos virales</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/mascotas" class="link_green txt_semibold txt_blue_link pb">Mascotas
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/curiosidades" title="Curiosidades">Curiosidades</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/adiestramiento" title="Adiestramiento">Adiestramiento</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/cuidados" title="Cuidados">Cuidados</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/trivias" title="Trivias">Trivias</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/galerias" title="Trivias">Galerías</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://www.sumedico.com/" target="_blank" title="Su Medico">SUMÉDICO</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://lasillarota.com/" target="_blank" title="La Silla Rota">LA SILLA ROTA</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
    </amp-accordion>
    <div class="mt_md mb_md">
        <hr>
    </div>
    <div>
        <ul class="nav flex_column">
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/codigoetica" title="Codigo de Etica">Código de ética</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/directorio" title="Directorio">Directorio</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/contactanos" title="Contactanos">Contáctanos</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/anunciate" title="Anunciate">Anunciate</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/quienessomos" title="Quienes Somos">Quienes somos</a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_md mb_md">
        <hr>
    </div>
    <div class="social_media w_100">
        <ul class="nav d_flex justify_content_between">
            <li>
                <div class="btn_social">
                    <a title="Facebook YST" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Twitter YST" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Instagram YST" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Tiktok YST" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                    </a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_lg">
        <div class="feet">
            <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
        </div>
    </div>
</amp-sidebar>

<header class="sticky_mobile bg_light b_b">
    <div class="amp_container">
        <div class="amp_row">
            <div class="col_2 col_md_3 d_flex flex_column justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <button class="nofocus" on="tap:sidebar-left.toggle">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Menú"></amp-img>
                    </button>
                </div>
                <div class="social_media appear_lg">
                    <ul class="nav">
                        <li>
                            <div class="btn_social m">
                                <a title="Facebook YST" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Twitter YST" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Instagram YST" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Tiktok YST" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                                </a>
                            </div>
                        </li>
                    </ul>
                </div>
                <div id="day" class="appear_lg mt">
                    <amp-date-display datetime="now" layout="fixed" width="200" height="30" locale="es-MX">
                        <template type="amp-mustache">
                            <div class="txt_center"><span>{{monthName}} {{dayTwoDigit}}, {{year}} · {{hourTwoDigit}}:{{minuteTwoDigit}} {{dayPeriod}}</span></div>
                        </template>
                    </amp-date-display>
                </div>
            </div>
            <div class="col_8 col_md_6">
                <div class="logotype_head d_flex justify_content_center align_items_center">
                    <a href="/" title="Su Médico Home">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="300" height="76" layout="intrinsic" alt="Yo soi tu"></amp-img>
                    </a>
                </div>
            </div>
            <div class="col_2 col_md_3 d_flex justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <a href="/buscar" title="Buscador">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                    </a>
                </div>
                <div class="appear_lg">
                    <div class="btn_primary m txt_semibold"><a href="https://lasillarota.us20.list-manage.com/subscribe/post?u=9b1312b160a7a9c698c699c62&id=a39c1b5e04" rel="noopener, noreferrer" target="_blank" title="suscribete">Suscríbete</a></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="sticky_desktop bg_light b_b">
    <div>
        <div class="navbar">
            <div class="amp_container_fliud">
                <div class="amp_row">
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_start align_items_center">
                        <div class="pointer appear_lg">
                            <button on="tap:sidebar-left.toggle">
                                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </button>
                        </div>
                    </div>
                    <div class="col_12 col_sm_10 d_flex justify_content_center align_items_center no_gutters">
                        <div class="navigation appear_xxl" style="background-color: rgb(2 121 175);">
                            <ul class="nav_nowrap">
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/" title="Inicio">Inicio</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gente" title="Gente">Gente</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/peliculasyseries" title="Peliculas y Series">Películas y Series</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/ser-bella" title="Ser bella">Ser bella</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/placeres" title="Placeres">Placeres</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gastronomia" title="Gastronomia">Gastronomía</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gadgets" title="Gadgets y videojuegos">Gadgets y videojuegos</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/viral" title="Viral">Viral</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/mascotas" title="Mascotas">Mascotas</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu">
                                        <a class="link_menu txt_semibold txt_blue_link mr ml" href="https://lasillarota.com/" title="La Silla Rota" target="_blank">
                                            <img src="https://lasillarotarm.blob.core.windows.net/img/LSR_NACIONAL.png" width="130" height="13" alt="La Silla Rota" title="La Silla Rota">
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu">
                                        <a class="link_menu txt_semibold txt_blue_link mr ml" href="https://www.sumedico.com/" title="Sumedico" target="_blank">
                                            <img src="https://lasillarotarm.blob.core.windows.net/img/sumedico%20logo%20t.png" width="90" height="20" alt="LSR" title="LSR">
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_end  align_items_center">
                        <div class="pointer appear_lg">
                            <a href="/buscar" title="Buscador">
                                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Yo Soi Tú"></amp-img>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>



        
    



<div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_top_01" data-multi-size="300x90"></amp-ad></div></div></div><div class="first_part mt_xl mb_lg"><article><div class="amp_container"><div class="amp_row d_flex justify_content_center"><div class="col_12 col_xl_10"><div><div class="title-single mb_md txt_center d_flex flex_column justify_content_center align_items_center"><div class="category txt_center mb_lg"><a href="/gente" title="Gente">Gente</a></div><h1 class="mb_sm">&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os?</h1><div class="pleca"></div></div><div class="summary mb_lg txt_center"><p><strong>
                                            El actor de Hollywood suele terminar todas sus relacionas en cuanto estas llegan a los 25 a&ntilde;os de edad
                                        </strong></p></div><div><div class="amp_row"><div class="col_12 col_lg_4 col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Septiembre 03, 2022&nbsp;</span></div></div><div class="col_12 col_lg_4  col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="reading_time"><span class="txt_dackblue">Tiempo de lectura: </span><span class="txt_dackblue">1 mins. </span></div></div></div></div><div class="photo mt_sm mb_lg"><figure class="figure"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t162713439-475adbd9-focus-min0.01-0.28-640-384.png" width="640" height="384" layout="responsive" title="&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os?" alt="&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os?"></amp-img><figcaption class="figure_caption mt_xs">(Foto: Especial)</figcaption></figure></div></div></div><div class="col_12 col_lg_8 col_xxl_9 order_1 order_lg_1"><div class="amp_row no_gutters"><div class="col_12 col_xl_4 col_xxl_3 no_gutters"><!-- Compartir Nota Redes Sociales --><div class="social-share"><div class="d_flex mb_md"><amp-social-share class="rounded  btn_share" aria-label="Share on Facebook" type="facebook" data-param-app_id="709506689956380" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on Twitter" data-param-text="&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os?" style="margin-left: 10px" type="twitter" width="38" height="38"></amp-social-share></div></div><!-- Compartir Nota Redes Sociales --><div><hr></div><!-- Lo + Le&iacute;do --><!-- Lo + Le&iacute;do --><div class="sticky_top sticky"><div class="more_post appear_xl d_flex flex_column"><div class="subtitle"><h3 class="mb_sm txt_blue">Lo + le&iacute;do</h3><div class="pleca"></div></div><amp-list height="500" src="https://www.yosoitu.com/lomasleido" width="auto" load-more="auto"><template type="amp-mustache"><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="cover rounded" src="{{ThumbNail}}" width="90" height="90" layout="fixed" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h5><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h5></div></div></article></div></template></amp-list></div></div><!-- Lo + Le&iacute;do --><!-- Lo + Le&iacute;do --></div><div class="col_12 col_xl_8 col_xxl_9 p_single"><amp-ad width=300 height=1 type="teads" data-pid="150855" layout="responsive"></amp-ad><div class="single_content article-body cropped " [class]="expand"><p>Hace unos d&iacute;as, el actor de 47 a&ntilde;os rompi&oacute; su relaci&oacute;n con la actriz <strong>Camila Morrone</strong> luego de cuatro a&ntilde;os de relaci&oacute;n.</p><p>La noticia tom&oacute; relevancia cuando una usuaria de <strong>Twitter</strong>, @shannonlada, comparti&oacute; una lista de parejas del actor revelando que no pasan de los 25 a&ntilde;os.</p><amp-twitter data-tweetid="1564740252866170880" layout="responsive" width="500" height="400"></amp-twitter><p>"<strong>Camila Morrone</strong> cumpli&oacute; 25 a&ntilde;os hace dos meses. Hoy se confirm&oacute; el t&eacute;rmino de su relaci&oacute;n con <strong>Leonardo DiCaprio</strong>. Siempre volvemos a este gr&aacute;fico", public&oacute;.</p><amp-ad
width=300
height=1
type="teads"
data-pid="146880"
layout="responsive"></amp-ad><amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='yosoituaccount-yosoituaccount'
  data-mode='thumbnails-m-amp'
  data-placement='Mid Article Thumbnails'
  data-target_type='mix'
  data-article='auto'
  data-url=''></amp-embed><p>En el gr&aacute;fico, vemos que el actor ha salido con chicas m&aacute;s j&oacute;venes que &eacute;l:&nbsp;Gisele B&uuml;nchen, Bar Refaelli, Blake Lively, Erin Heatherton, Toni Garrn, Kelly Rohrbach y <strong>Camila Morrone</strong>.</p><amp-ad width="1" height="1" type="sunmedia" layout="responsive" data-cid="57a935f7-cdad-413a-a45b-0d409c695348" data-html-access-allowed="true" data-block-on-consent="_till_responded"></amp-ad><p><strong>DiCaprio </strong>conoci&oacute; a la actriz <strong>Morrone </strong>gracias <strong>Al Pacino</strong>, con el que coincidi&oacute; en '&Eacute;rase una vez en Hollywood'.</p><p>aemz</p><div class="read-more-box" [hidden]="hiddenState"><button class = "read-more-btn"  on="tap:AMP.setState({expand:  'article-body', hiddenState: true})"> Read More</button></div></div><amp-ad width="300" height="1"
                                            type="doubleclick"
                                            data-slot="/21680070727/YST_Videoslider_home01"></amp-ad><!-- Tags --><div class="single_tags mb_md"><div class="p_md rounded"><div class="flex_wrap"></div></div></div><div class="single_raiting mt_lg"><div><div class="amp_row"><div class="col_12 col_md_7 col_xl_12 col_xxl_7"><div class="subtitle d_flex flex_column justify_content_center align_items_center align_items_md_start align_items_xl_center align_items_xxl_start "><h2 class="h3 mb_sm txt_quinary">Valora este art&iacute;culo</h2><div class="pleca"></div></div></div><div class="col_12 col_md_5 col_xl_12 col_xxl_5"><amp-list width="auto" height="100" layout="fixed-height" src="https://www.yosoitu.com/funcionalidades/ranking/ranking.aspx?tipo=g&idnota=671794"><div placeholder><template type="amp-mustache"><div><p class="txt_center txt_xs txt_quinary tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></div></template></div><div fallback><form id="rating" method="post" action-xhr="https://www.yosoitu.com/funcionalidades/ranking/ranking.aspx?tipo=p" target="_blank"><input name="idnotarating" hidden="hidden" value="671794" id="idnotarating" /><fieldset class="rating"><input name="rating"  type="radio" id="rating5" value="5" on="change:rating.submit"><label for="rating5" title="5 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating4" value="4" on="change:rating.submit"><label for="rating4" title="4 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating3" value="3" on="change:rating.submit"><label for="rating3" title="3 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating2" value="2" on="change:rating.submit"><label for="rating2" title="2 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating1" value="1" on="change:rating.submit"><label for="rating1" title="1 stars">☆</label></fieldset><div submit-success><template type="amp-mustache"><p class="txt_center txt_xs txt_blue tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></template></div><div submit-error><template type="amp-mustache">
                                    {{error}}
                                </template></div></form></div></amp-list></div></div></div></div><div class="correction mb_lg"><div class="p_md shadow shadow_efect txt_center rounded mb_md txt_quinary"><strong>&iquest;Quieres hacer una correcci&oacute;n? <a class="txt_black" href="mailto:yosoitu@lasillarota.com?subject=Correci&oacute;n de art&iacute;culo&body=Liga: https://www.yosoitu.com/gente/espectaculos/por-que-leonardo-dicaprio-no-sale-con-chicas-mayores-de-25-anos/671794">Envia tu correcci&oacute;n</a></strong></div></div></div></div></div><div class="col_12 d_flex flex_column order_2 order_lg_3 no_gutters disappear_xl"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_blue">Lo + le&iacute;do</h2><div class="pleca"></div></div></div><div class="amp_row"><div><amp-list layout="fixed-height" height="500" id="amp-list-placeholder" width="auto" load-more="manual"
                src="https://www.yosoitu.com/lomasleido" items="." single-item="."><template type="amp-mustache"><amp-carousel height="160" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel">
                        {{#items}}
                            <div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="cover rounded" src="{{ThumbNail}}" width="90" height="90" layout="fixed" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h5><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h5></div></div></article></div>
                        {{/items}}
                    </amp-carousel></template></amp-list></div></div></div><div class="col_12 col_lg_4 col_xxl_3 order_3 order_lg_2"><div class="add d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_01"></amp-ad></div></div><div><div class="d_flex flex_column"><div class="subtitle pl_sm"><h3 class="mb_sm txt_blue">&Uacute;ltimas noticias</h3><div class="pleca"></div></div><div class="amp_row"><amp-list height="500" src="https://www.yosoitu.com/loultimo" width="auto" load-more="auto"><template type="amp-mustache"><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="rounded-halft cover" src="{{ThumbNail}}" width="1280" height="768" layout="responsive" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h3></div><div class="data responsive_data"><a href="{{AutorUrl}}" title="{{Autor}}">{{Autor}}</a><span class="disappear_lg">| </span><span>{{FechaMes}}</span></div></div></article></div></template></amp-list></div></div></div><div class="add mb_md d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_02"></amp-ad></div></div><div class="add mb_md d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_03"></amp-ad></div></div></div></div></div></article></div><div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_middle_02" data-multi-size="300x90"></amp-ad></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_quinary">Te Recomendamos</h2><div class="pleca"></div></div></div><div class="amp_row"><div class="amp_row"><div class=""><amp-carousel height="360" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/espectaculos/ya-es-mexicana-nicole-kidman-es-captada-comprando-en-puestos-de-cdmx/671793" title="&iexcl;Ya es mexicana! Nicole Kidman es captada comprando en puestos de CDMX"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t152438574-cfe369d5-focus-0.01-0.41-640-384.png" width="1280" height="768" layout="responsive" alt="&iexcl;Ya es mexicana! Nicole Kidman es captada comprando en puestos de CDMX" title="&iexcl;Ya es mexicana! Nicole Kidman es captada comprando en puestos de CDMX"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/espectaculos/ya-es-mexicana-nicole-kidman-es-captada-comprando-en-puestos-de-cdmx/671793" title="&iexcl;Ya es mexicana! Nicole Kidman es captada comprando en puestos de CDMX">&iexcl;Ya es mexicana! Nicole Kidman es captada comprando en puestos de CDMX</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Septiembre 03, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/viral/general/se-estan-burlando-presentan-las-sandalias-de-plastico-balenciaga/671792" title="&iquest;Se est&aacute;n burlando? Presentan las sandalias de pl&aacute;stico Balenciaga"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t144017531-23ed2020-focus-min0.01-0.41-640-384.png" width="1280" height="768" layout="responsive" alt="&iquest;Se est&aacute;n burlando? Presentan las sandalias de pl&aacute;stico Balenciaga" title="&iquest;Se est&aacute;n burlando? Presentan las sandalias de pl&aacute;stico Balenciaga"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/viral" title="Viral">Viral</a></div><div class="title txt_limit_three"><h3><a href="/viral/general/se-estan-burlando-presentan-las-sandalias-de-plastico-balenciaga/671792" title="&iquest;Se est&aacute;n burlando? Presentan las sandalias de pl&aacute;stico Balenciaga">&iquest;Se est&aacute;n burlando? Presentan las sandalias de pl&aacute;stico Balenciaga</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Septiembre 03, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gadgets/facebook-que-hacer-con-el-perfil-de-una-persona-fallecida/671791" title="Facebook: &iquest;qu&eacute; hacer con el perfil de una persona fallecida?"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t132758759-c586c91b-focus-min0.01-0.39-640-384.png" width="1280" height="768" layout="responsive" alt="Facebook: &iquest;qu&eacute; hacer con el perfil de una persona fallecida?" title="Facebook: &iquest;qu&eacute; hacer con el perfil de una persona fallecida?"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gadgets" title="Gadgets y videojuegos">Gadgets y videojuegos</a></div><div class="title txt_limit_three"><h3><a href="/gadgets/facebook-que-hacer-con-el-perfil-de-una-persona-fallecida/671791" title="Facebook: &iquest;qu&eacute; hacer con el perfil de una persona fallecida?">Facebook: &iquest;qu&eacute; hacer con el perfil de una persona fallecida?</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Septiembre 03, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/viral/general/en-vivo-ve-el-concierto-del-homenaje-a-taylor-hawkings/671790" title="EN VIVO: Ve el concierto del homenaje a Taylor Hawkings"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t121211630-1f1cfc34-focus-0.03-0.44-640-384.png" width="1280" height="768" layout="responsive" alt="EN VIVO: Ve el concierto del homenaje a Taylor Hawkings" title="EN VIVO: Ve el concierto del homenaje a Taylor Hawkings"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/viral" title="Viral">Viral</a></div><div class="title txt_limit_three"><h3><a href="/viral/general/en-vivo-ve-el-concierto-del-homenaje-a-taylor-hawkings/671790" title="EN VIVO: Ve el concierto del homenaje a Taylor Hawkings">EN VIVO: Ve el concierto del homenaje a Taylor Hawkings</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Septiembre 03, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gadgets/whatsapp-ahora-podras-enviarte-mensajes-a-ti-mismo/671789" title="WhatsApp: ahora podr&aacute;s enviarte mensajes a ti mismo"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t114804317-9014ee56-focus-0.01-0.26-640-384.png" width="1280" height="768" layout="responsive" alt="WhatsApp: ahora podr&aacute;s enviarte mensajes a ti mismo" title="WhatsApp: ahora podr&aacute;s enviarte mensajes a ti mismo"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gadgets" title="Gadgets y videojuegos">Gadgets y videojuegos</a></div><div class="title txt_limit_three"><h3><a href="/gadgets/whatsapp-ahora-podras-enviarte-mensajes-a-ti-mismo/671789" title="WhatsApp: ahora podr&aacute;s enviarte mensajes a ti mismo">WhatsApp: ahora podr&aacute;s enviarte mensajes a ti mismo</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Septiembre 03, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/peliculasyseries/plan-barato-de-netflix-asi-podras-adquirirlo/671788" title="&iquest;Plan barato de Netflix? As&iacute; podr&aacute;s adquirirlo"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/portadas---la-silla-rota---2022-09-03t104538976-3901fdc5-focus-min0.06-0.32-640-384.png" width="1280" height="768" layout="responsive" alt="&iquest;Plan barato de Netflix? As&iacute; podr&aacute;s adquirirlo" title="&iquest;Plan barato de Netflix? As&iacute; podr&aacute;s adquirirlo"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/peliculasyseries" title="Pel&iacute;culas y Series">Pel&iacute;culas y Series</a></div><div class="title txt_limit_three"><h3><a href="/peliculasyseries/plan-barato-de-netflix-asi-podras-adquirirlo/671788" title="&iquest;Plan barato de Netflix? As&iacute; podr&aacute;s adquirirlo">&iquest;Plan barato de Netflix? As&iacute; podr&aacute;s adquirirlo</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Septiembre 03, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/espectaculos/salma-hayek-celebra-sus-55-anos-luciendo-espectacular-en-bikini-rojo/671787" title="Salma Hayek celebra sus 55 a&ntilde;os luciendo espectacular en bikini rojo"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/09/03/429361622294974jpgg-4018bbba-focus-0-0.42-640-384.jpg" width="1280" height="768" layout="responsive" alt="Salma Hayek celebra sus 55 a&ntilde;os luciendo espectacular en bikini rojo" title="Salma Hayek celebra sus 55 a&ntilde;os luciendo espectacular en bikini rojo"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/espectaculos/salma-hayek-celebra-sus-55-anos-luciendo-espectacular-en-bikini-rojo/671787" title="Salma Hayek celebra sus 55 a&ntilde;os luciendo espectacular en bikini rojo">Salma Hayek celebra sus 55 a&ntilde;os luciendo espectacular en bikini rojo</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Septiembre 02, 2022</span></div></div></div></article></div></div></amp-carousel></div></div></div></div></div><div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_bottom_03" data-multi-size="300x90"></amp-ad></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="amp_row"><amp-embed width=100 height=100
                    type=taboola
                    layout=responsive
                    data-publisher='yosoituaccount-yosoituaccount'
                    data-mode='alternating-thumbnails-amp'
                    data-placement='Below Article Thumbnails AMP'
                    data-target_type='mix'
                    data-article='auto'
                    data-url=''></amp-embed></div></div></div></div>



        

<footer>
    <div class="p_md bg_lightgray"></div>
    <div class="amp_container">
        <div class="amp_row d-flex justify_content_center">
            <div class="col_12 order_1 order_lg_1 order_xl_1">
                <div class="d_flex justify_content_between">
                    <div>
                        <a href="/" title="Su Médico Home">
                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="300" height="76" layout="fixed" alt="Yo soi tu"></amp-img>
                        </a>
                    </div>
                    <div class="d_flex justify_content_center align_items_center">
                        <div class="spacer"></div>
                        <button id="scrollToTopButton" on="tap:top.scrollTo(duration=200)" name="Subir header" class="scrollToTop">
                            <div class="btn_primary m txt_semibold bg_light ">
                                <a class="d_flex shadow_xs" href="#" title="Subir">
                                    <span class="appear_sm">Subir</span>
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/up.svg" width="20" height="20" layout="fixed" alt="Desplegar"></amp-img>
                                </a>
                            </div>
                        </button>
                    </div>
                </div>
            </div>
            <div class="mb_lg order_2 order_lg_2 order_xl_2">
                <hr>
            </div>
            <div class="col_12 col_lg_4 col_xl_3 mb_xl order_3 order_lg_3 order_xl_3">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_align"><span><strong>Síguenos:</strong></span></div>
                <ul class="nav d_flex flex_column justify_content_center align_items_center justify_content_xl_start align_items_xl_start">
                    <li>
                        <div class="social_media">
                            <ul class="nav">
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Tiktok YoSoiTu" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_4 order_lg_5 order_xl_4 ">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Información</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/quienessomos" title="Quiénes Somos">Quiénes somos</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/codigoetica" title="Código de Ética">Código de ética</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/directorio" title="Directorio">Directorio</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/contactanos" title="Contáctanos">Contáctanos</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_5 order_lg_6 order_xl_5">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Páginas</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/anunciate" title="Anunciate">Anúnciate</a>
                            </div>
                        </li>
                       
                    </ul>
                </div>
            </div>
            <div class="col_12 col_lg_5 col_xl_3 mb_xl order_6 order_lg_4 order_xl_6">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_center"><span><strong>Newsletter</strong></span></div>
                <div class="d_flex flex_column justify_content_center align_items_center">
                    <a title="Suscribete" class="sample-form" href="https://lasillarota.us20.list-manage.com/subscribe/post?u=9b1312b160a7a9c698c699c62&id=a39c1b5e04" target="_blank" rel="noreferrer noopener">
                        <div class="d_flex flex_row newsletter mb_md">
                            <input type="email" id="as-you-go-email" name="MERGE0" placeholder="Email..." required="">
                            <span visible-when-invalid="valueMissing" validation-for="as-you-go-email">*</span>
                            <span class="txt_xs" visible-when-invalid="typeMismatch" validation-for="as-you-go-email">*</span>
                            <input type="submit" style="color:white;" value="Suscribirse">
                        </div>
                    </a>
                    <div class="txt_center txt_blue txt_xs">
                        <span>Suscribirse implica aceptar los</span><br>
                        <a class="link" href="/avisoprivacidad" title="términos y condiciones">términos y condiciones</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bg_lightgray p_sm">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12">
                    <div class="feet txt_center">
                        <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


        
        
        
        <amp-analytics type="googleanalytics" id="sumedico-googleanalytics"><script type="application/json">
                   {
                        "vars": {
                            "account": "UA-52467417-4"
                        },
                        "triggers": {
                            "trackPageview": {
                                "on": "visible",
                                "request": "pageview"
                            }
                        }
                   }
               </script></amp-analytics><amp-analytics type="comscore" id="comscore"><script type="application/json">
                {
                    "vars": {
                        "c2": "16333908"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script></amp-analytics><amp-analytics config="https://1e32b3109a3889d6eb04-114932bc2bae9698d2e445432680b599.ssl.cf1.rackcdn.com/amp.json" style="width:1px;height:1px;"><script type="application/json">
            {
              "vars": {
                "id": "2633",
                "postid": "671794",
                "pubdate": "2022-09-03",
                "title": "&iquest;Por qu&eacute; Leonardo DiCaprio no sale con chicas mayores de 25 a&ntilde;os?",
                "authors": "alexisemilianomz@gmail.com",
                "sections": "gente",
                "tags": "Leonardo DiCaprio, Camila Morrone, DiCaprio, Leonardo DiCaprio novias, Leonardo DiCaprio novia"
              },
              "middleware": "contentinsightvars"
            }
        </script></amp-analytics><amp-analytics type="taboola" id="taboola"><script type="application/json">
                            {
                                "vars": {
                                    "aid":"yosoituaccount-yosoituaccount"
                                }
                            }
            </script></amp-analytics><amp-animation id="showAnim" layout="nodisplay"><script type="application/json">
                {
                "duration": "200ms",
                "fill": "both",
                "iterations": "1",
                "direction": "alternate",
                "animations": [
                    {
                    "selector": "#scrollToTopButton",
                    "keyframes": [
                        { "opacity": "1", "visibility": "visible" }
                    ]
                    }
                ]
                }
            </script></amp-animation><amp-animation id="hideAnim" layout="nodisplay"><script type="application/json">
                {
                    "duration": "200ms",
                    "fill": "both",
                    "iterations": "1",
                    "direction": "alternate",
                    "animations": [
                        {
                        "selector": "#scrollToTopButton",
                        "keyframes": [
                            { "opacity": "0", "visibility": "hidden" }
                        ]
                        }
                    ]
                }
            </script></amp-animation><amp-auto-ads type="adsense"
                data-ad-client="ca-pub-8496517037271742"></amp-auto-ads><amp-pixel src="https://www.yosoitu.com/XStatic/yosoitu/template/submitaddclickstory.aspx?id=671794" layout="nodisplay"></amp-pixel></body></html>