<!--publishThread: 06:49:38.673 PM  --><!doctype html><html ⚡="" lang="es-mx"><head><meta name="ahrefs-site-verification" content="57275ab6ea980c8b08841ef89866e2730278914b4c9004b6b54ae18aeb18c7fe"><meta name="ahrefs-site-verification" content="2b0c9f3c75281d3083e0b016496983a7baf6d136656479f516ba2247e9794c49"><meta charset="utf-8"><meta property="fb:pages" content="265734593923511" /><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,400;0,600;0,900;1,400;1,600;1,800&display=swap" rel="stylesheet"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--" /><link rel="shortcut icon" type="image/x-icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon2.ico"><script async="" src="https://cdn.ampproject.org/v0.js"></script><title>Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo </title><meta name="Description" content="Tras meses de haber intentado embarazarse y someterse a un tratamiento de fertilidad, Mon Laferte ya es mam&aacute;" /><meta name="Keywords" content="mon laferte,su hija, mon laferte biograf&iacute;a, mon laferte tu falta de querer, mon laferte hijos, mon laferte nacionalidad, mon laferte pareja, mon laferte mi buen amor, mon laferte am&aacute;rrame, Mon Laferte, Mon, Laferte, primer, hijo, beb&eacute;, Joel, cantante, chilena, familia, int&eacute;rprete, madre, mam&aacute;, ni&ntilde;o, tema, Ni&ntilde;a" /><meta name="abstract" content="Tras meses de haber intentado embarazarse y someterse a un tratamiento de fertilidad, Mon Laferte ya es mam&aacute;" /><meta name="news_keywords" content="mon laferte,su hija, mon laferte biograf&iacute;a, mon laferte tu falta de querer, mon laferte hijos, mon laferte nacionalidad, mon laferte pareja, mon laferte mi buen amor, mon laferte am&aacute;rrame, Mon Laferte, Mon, Laferte, primer, hijo, beb&eacute;, Joel, cantante, chilena, familia, int&eacute;rprete, madre, mam&aacute;, ni&ntilde;o, tema, Ni&ntilde;a" /><link rel="canonical" href="https://www.yosoitu.com/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.yosoitu.com/images/tnfocus/0.02/0.36/480/345/2022/02/10/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo.png" /><meta name="twitter:title" content="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo" /><meta name="twitter:url" content="https://www.yosoitu.com/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610"/><meta name="twitter:description" content="Tras meses de haber intentado embarazarse y someterse a un tratamiento de fertilidad, Mon Laferte ya es mam&aacute;"/><meta name="twitter:site" content="@YoSoiTuLSR" /><link rel="image_src" href="https://www.yosoitu.com/images/tnfocus/0.02/0.36/480/345/2022/02/10/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo.png"><meta property="og:image" content="https://www.yosoitu.com/images/tnfocus/0.02/0.36/480/345/2022/02/10/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo.png" /><meta property="og:title" content="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.yosoitu.com/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610"/><meta property="og:description" content="Tras meses de haber intentado embarazarse y someterse a un tratamiento de fertilidad, Mon Laferte ya es mam&aacute;"/><meta property="og:site_name" content="Yosoitu" /><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><style amp-custom="">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</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://www.yosoitu.com/#publisher",
      "name": "Yosoitu",
      "url": "https://www.yosoitu.com/",
      "sameAs": [
        "https://www.facebook.com/YoSoiTuLaSillaRota/"
        ,"https://www.instagram.com/yosoitu_lsr/"
        ,"https://twitter.com/YoSoiTuLSR/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://www.yosoitu.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/yosoitu-logo.png",
        "width": 250,
        "height": 38,
        "caption": "Yosoitu"
      },
      "image": {
        "@id": "https://www.yosoitu.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://www.yosoitu.com/#website",
      "url": "https://www.yosoitu.com/",
      "name": "Yosoitu",
      "publisher": {
        "@id": "https://www.yosoitu.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.yosoitu.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.yosoitu.com/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610"
  },
  "headline": "Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-02-10T18:43:00-05:00",
  "dateModified": "2022-02-10T18:49:12-05:00",
  "articleSection": "gente,espectaculos",
  "author": {
    "@type": "Person",
    "url": "https://www.yosoitu.com",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Yosoitu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/yosoitu-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Tras meses de haber intentado embarazarse y someterse a un tratamiento de fertilidad, Mon Laferte ya es mam&aacute;",
  "articleBody": "Mon Laferte ya es mam&aacute;, la cantante anunci&oacute; en sus redes sociales la llegada de su primer hijo, Joel. Tras una dulce espera de nueva meses, la chilena comparti&oacute; en Twitter un corto mensaje con el que anunci&oacute; que finalmente le dio la bienvenida a Joel, convirti&eacute;ndose por primera vez en mam&aacute;.                Ya soy mam&aacute;, escribi&oacute; en un tuit esta tarde la cantante.             Cientos de fans dejaron sus felicitaciones en respuesta al mensaje y alcanz&oacute; los 30 mil &quot;me gusta&quot; en menos de una hora de dar el anuncio.A sus 38 a&ntilde;os, Mon cumpli&oacute; con uno de los sue&ntilde;os que surgieron cuando lleg&oacute; a los 30, el tener un hijo y formar una familia. La int&eacute;rprete de &quot;Tu falta de querer&quot; hab&iacute;a compartido que tuvo que pasar por un largo tratamiento de fertilizaci&oacute;n para lograr embarazarse. El pasado 20 de enero dio a conocer que se sent&iacute;a muy emocionada y nerviosa por estar en su octavo mes de gestaci&oacute;n y aprovech&oacute; para tambi&eacute;n dar los &uacute;ltimos detalles del nacimiento de su beb&eacute;, pues revel&oacute; que es ni&ntilde;o y lo llamar&iacute;a Joel. Acompa&ntilde;ando a la revelaci&oacute;n, comparti&oacute; una foto del primer body tejido que hizo con sus propias manos a su beb&eacute;.La noticia llen&oacute; de sorpresa a sus fans quienes pensaban que Laferte dar&iacute;a a luz a una ni&ntilde;a, pues en su &uacute;ltimo &aacute;lbum lanz&oacute; el tema Ni&ntilde;a, una canci&oacute;n de cuna. Desde que termin&oacute; el 2021 la cantante decidi&oacute; retirarse de los escenarios por un tiempo para esperar la llegada de Joel desde su hogar, por ello dio pocos detalles de c&oacute;mo fueron los &uacute;ltimos meses de gestaci&oacute;n y s&oacute;lo comparti&oacute; algunos detalles, como el hecho de que &quot;ya no me veo el ombligo&quot;.&nbsp;(Imelda T&eacute;llez)"
}
]
}
</script><script async custom-element="amp-auto-ads"
                src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body>
        

        
        
        

<amp-user-notification id="cookie-notification" class="cookie-notification animated delay-3s faster" layout="nodisplay">
    <div class="cookies p_sm  shadow_md" style="background-color: aliceblue;">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12 col_md_8 d_flex flex_column justify_content_center align_items_center align_items_md_start">
                    <div class="txt_blue txt_sm txt_semibold txt_align_md">Cookies</div>
                    <div class="mt_xs mb txt_align_md">
                        <span>Este sitio web utiliza cookies para garantizar una mejor experiencia. </span>
                        <a class="txt_underline" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                    </div>
                </div>
                <div class="col_12 col_md_4 d_flex justify_content_center align_items_center">
                    <button on="tap:cookie-notification.dismiss" class="w_100">
                        <div class="btn_cookies txt_semibold"><span>Acepto</span></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</amp-user-notification>

<div class="target">
    <a class="target-anchor" href="#" id="top" title="top"></a>
    <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"></amp-position-observer>
</div>

<amp-sidebar id="sidebar-left" class="sidebar pt_md pr_lg pb_md pl_lg" layout="nodisplay" side="left">
    <button class="pointer nofocus" on="tap:sidebar-left.close">
        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/close_.svg" width="35" height="35" layout="fixed" alt="Cerrar"></amp-img>
    </button>
    <div class="amp_row">
        <div class="col_8 no_gutters d_flex justify_content_start">
            <a href="/" title="Su Médico Home">
                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="60" layout="intrinsic" alt="Su médico"></amp-img>
            </a>
        </div>
        <div class="col_4 no_gutters d_flex justify_content_end align_items_center">
            <div class="pointer">
                <a href="/buscar" title="Buscar">
                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                </a>
            </div>
        </div>
    </div>

    <amp-accordion animate expand-single-section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gente" class="link_green txt_semibold txt_blue_link pb">Gente
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/espectaculos" title="Famosos">Famosos</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/cultura" title="cultura">Cultura y realeza</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/premiaciones" title="Premiaciones">Premiaciones</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/peliculasyseries" class="link_green txt_semibold txt_blue_link pb">Películas y Series
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/cine-nacional-e-internacional" title="cine nacional e internacional">Cine nacional e internacional</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/series-de-tv-y-streaming" title="series de tv y streaming">Series de TV y streaming</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/desde-la-silla-del-director" title="desde la silla del director">Desde la silla del director</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/ser-bella" class="link_green txt_semibold txt_blue_link pb">Ser bella
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/nuestra-piel" title="nuestra piel">Nuestra piel</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/fitness" title="fitness">Fitness</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/el-neceser" title="el neceser">El Neceser</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/placeres" class="link_green txt_semibold txt_blue_link pb">Placeres
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/en-tendencia" title="en tendencia">En tendencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/viajes" title="viajes">Viajes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/estar-bien" title="estar bien">Estar bien</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gastronomia" class="link_green txt_semibold txt_blue_link pb">Gastronomía
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/gourmet" title="Gourmet">Gourmet</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/soisano" title="Soisano">SoiSano</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/recetas" title="Recetas">Recetas</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gadgets" class="link_green txt_semibold txt_blue_link pb">Gadgets y videojuegos
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/celulares-computadoras-consolas" title="Celulares, Computadoras, Consolas">Celulares, computadoras, consolas</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/astronomia-y-ciencia" title="Astronomía y ciencia">Astronomía y ciencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/apps-redes-sociales-y-videojuegos" title="Apps, Redes Sociales y Videojuegos">Apps, redes sociales y videojuegos</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/viral" class="link_green txt_semibold txt_blue_link pb">Viral
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/challenges-y-tendencias" title="Challenges y Tendencias">Challenges y tendencias</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/memes" title="Memes">Memes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/videos-virales" title="Videos Virales">Videos virales</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
       <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/mascotas" class="link_green txt_semibold txt_blue_link pb">Mascotas
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/curiosidades" title="Curiosidades">Curiosidades</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/adiestramiento" title="Adiestramiento">Adiestramiento</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/cuidados" title="Cuidados">Cuidados</a>
                                </li>                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/trivias" title="Trivias">Trivias</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
          <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/galerias" title="Trivias">Galerías</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://www.sumedico.com/" target="_blank" title="Su Medico">SUMÉDICO</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://lasillarota.com/" target="_blank" title="La Silla Rota">LA SILLA ROTA</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
    </amp-accordion>
    <div class="mt_md mb_md">
        <hr />
    </div>
    <div>
        <ul class="nav flex_column">
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/codigoetica" title="Codigo de Etica">Código de ética</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/directorio" title="Directorio">Directorio</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/contactanos" title="Contactanos">Contáctanos</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/anunciate" title="Anunciate">Anunciate</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/quienessomos" title="Quienes Somos">Quienes somos</a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_md mb_md">
        <hr />
    </div>
    <div class="social_media w_100">
        <ul class="nav d_flex justify_content_between">
            <li>
                <div class="btn_social">
                    <a title="Facebook YST" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Twitter YST" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Instagram YST" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Tiktok YST" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                    </a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_lg">
        <div class="feet">
            <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
        </div>
    </div>
</amp-sidebar>

<header class="sticky_mobile bg_light b_b">
    <div class="amp_container">
        <div class="amp_row">
            <div class="col_2 col_md_3 d_flex flex_column justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <button class="nofocus" on="tap:sidebar-left.toggle">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Menú"></amp-img>
                    </button>
                </div>
                <div class="social_media appear_lg">
                    <ul class="nav">
                        <li>
                            <div class="btn_social m">
                                <a title="Facebook YST" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Twitter YST" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Instagram YST" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Tiktok YST" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                                </a>
                            </div>
                        </li>
                    </ul>
                </div>
                <div id="day" class="appear_lg mt">
                    <amp-date-display datetime="now" layout="fixed" width="200" height="30" locale="es-MX">
                        <template type="amp-mustache">
                            <div class="txt_center"><span>{{monthName}} {{dayTwoDigit}}, {{year}} · {{hourTwoDigit}}:{{minuteTwoDigit}} {{dayPeriod}}</span></div>
                        </template>
                    </amp-date-display>
                </div>
            </div>
            <div class="col_8 col_md_6">
                <div class="logotype_head d_flex justify_content_center align_items_center">
                    <a href="/" title="Su Médico Home">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="300" height="76" layout="intrinsic" alt="Yo soi tu"></amp-img>
                    </a>
                </div>
            </div>
            <div class="col_2 col_md_3 d_flex justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <a href="/buscar" title="Buscador">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                    </a>
                </div>
                <div class="appear_lg">
                    <div class="btn_primary m txt_semibold"><a href="https://lasillarota.us20.list-manage.com/subscribe/post?u=9b1312b160a7a9c698c699c62&id=a39c1b5e04" rel="noopener, noreferrer" target="_blank" title="suscribete">Suscríbete</a></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="sticky_desktop bg_light b_b">
    <div>
        <div class="navbar">
            <div class="amp_container_fliud">
                <div class="amp_row">
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_start align_items_center">
                        <div class="pointer appear_lg">
                            <button on="tap:sidebar-left.toggle">
                                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </button>
                        </div>
                    </div>
                    <div class="col_12 col_sm_10 d_flex justify_content_center align_items_center no_gutters">
                        <div class="navigation appear_xxl" style="background-color: rgb(2 121 175);">
                            <ul class="nav_nowrap">
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/" title="Inicio">Inicio</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gente" title="Gente">Gente</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/peliculasyseries" title="Peliculas y Series">Películas y Series</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/ser-bella" title="Ser bella">Ser bella</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/placeres" title="Placeres">Placeres</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gastronomia" title="Gastronomia">Gastronomía</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gadgets" title="Gadgets y videojuegos">Gadgets y videojuegos</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/viral" title="Viral">Viral</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/mascotas" title="Mascotas">Mascotas</a></div>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_end  align_items_center">
                        <div class="pointer appear_lg">
                            <a href="/buscar" title="Buscador">
                                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Yo Soi Tú"></amp-img>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>


        
    



<div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_top_01" data-multi-size="300x90"></amp-ad></div></div></div><div class="first_part mt_xl mb_lg"><article><div class="amp_container"><div class="amp_row d_flex justify_content_center"><div class="col_12 col_xl_10"><div><div class="title-single mb_md txt_center d_flex flex_column justify_content_center align_items_center"><div class="category txt_center mb_lg"><a href="/gente" title="Gente">Gente</a></div><h1 class="mb_sm">Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo</h1><div class="pleca"></div></div><div class="summary mb_lg txt_center"><p><strong>
                                            Tras meses de haber intentado embarazarse y someterse a un tratamiento de fertilidad, Mon Laferte ya es mam&aacute;
                                        </strong></p></div><div><div class="amp_row"><div class="col_12 col_lg_4 col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Febrero 10, 2022&nbsp;</span></div></div><div class="col_12 col_lg_4  col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="reading_time"><span class="txt_dackblue">Tiempo de lectura: </span><span class="txt_dackblue">2 mins. </span></div></div></div></div><div class="photo mt_sm mb_lg"><figure class="figure"><amp-img class="rounded cover" src="https://www.yosoitu.com/images/tnfocus/0.02/0.36/640/384/2022/02/10/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo.png" width="640" height="384" layout="responsive" title="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo" alt="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo"></amp-img><figcaption class="figure_caption mt_xs">Cientos de fans dejaron sus felicitaciones a Mon Laferte, luego de que anunciar ala llegada de su beb&eacute; (FOTO TOMADA DE IG @monlaferte)</figcaption></figure></div></div></div><div class="col_12 col_lg_8 col_xxl_9 order_1 order_lg_1"><div class="amp_row no_gutters"><div class="col_12 col_xl_4 col_xxl_3 no_gutters"><!-- Compartir Nota Redes Sociales --><div class="social-share"><div class="d_flex mb_md"><amp-social-share class="rounded  btn_share" aria-label="Share on Facebook" type="facebook" data-param-app_id="709506689956380" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on Twitter" data-param-text="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo" style="margin-left: 10px" type="twitter" width="38" height="38"></amp-social-share></div></div><!-- Compartir Nota Redes Sociales --><div><hr></div><!-- Lo + Le&iacute;do -->
                                    <!--publishThread: 08:28:45.769 PM  --><div class="sticky_top sticky"><div class="more_post appear_xl d_flex flex_column"><div class="subtitle"><h2 class="h3 mb_sm txt_quinary">Lo m&aacute;s le&iacute;do</h2><div class="pleca"></div></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/que-respondio-amlo-a-pedro-sola/612894" title="&iquest;Qu&eacute; respondi&oacute; AMLO a Pedro Sola?"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/03/pedro-sola-afirma-que-mexico-esta-sumido-en-el-caos-y-lo-tunden-en-redes-focus-0-0-90-90.png" width="90" height="90" layout="fixed" alt="&iquest;Qu&eacute; respondi&oacute; AMLO a Pedro Sola?" title="&iquest;Qu&eacute; respondi&oacute; AMLO a Pedro Sola?"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/que-respondio-amlo-a-pedro-sola/612894" title="&iquest;Qu&eacute; respondi&oacute; AMLO a Pedro Sola?">&iquest;Qu&eacute; respondi&oacute; AMLO a Pedro Sola?</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/paquita-la-del-barrio-lucha-por-su-salud-la-cantante-no-puede-caminar-bien/613269" title="Paquita la del Barrio lucha por su salud, la cantante no puede caminar bien"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/04/paquita-la-del-barrio-lucha-por-su-salud-la-cantante-no-puede-caminar-bien-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Paquita la del Barrio lucha por su salud, la cantante no puede caminar bien" title="Paquita la del Barrio lucha por su salud, la cantante no puede caminar bien"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/paquita-la-del-barrio-lucha-por-su-salud-la-cantante-no-puede-caminar-bien/613269" title="Paquita la del Barrio lucha por su salud, la cantante no puede caminar bien">Paquita la del Barrio lucha por su salud, la cantante no puede caminar bien</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/revelan-el-precio-oficial-de-los-boletos-para-ver-bad-bunny-en-el-estadio-azteca/613999" title="Revelan el precio oficial de los boletos para ver Bad Bunny en el Estadio Azteca"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/07/revelan-los-precios-oficiales-de-los-boletos-para-el-concierto-de-bad-bunny-en-el-estadio-azteca-focus-0.03-0.44-90-90.jpg" width="90" height="90" layout="fixed" alt="Revelan el precio oficial de los boletos para ver Bad Bunny en el Estadio Azteca" title="Revelan el precio oficial de los boletos para ver Bad Bunny en el Estadio Azteca"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/revelan-el-precio-oficial-de-los-boletos-para-ver-bad-bunny-en-el-estadio-azteca/613999" title="Revelan el precio oficial de los boletos para ver Bad Bunny en el Estadio Azteca">Revelan el precio oficial de los boletos para ver Bad Bunny en el Estadio Azteca</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/aseguran-que-angelica-rivera-delato-a-kate-del-castillo/613170" title="Aseguran que Ang&eacute;lica Rivera delat&oacute; a Kate del Castillo"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/04/aseguran-que-angelica-rivera-delato-a-kate-del-castillo-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Aseguran que Ang&eacute;lica Rivera delat&oacute; a Kate del Castillo" title="Aseguran que Ang&eacute;lica Rivera delat&oacute; a Kate del Castillo"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/aseguran-que-angelica-rivera-delato-a-kate-del-castillo/613170" title="Aseguran que Ang&eacute;lica Rivera delat&oacute; a Kate del Castillo">Aseguran que Ang&eacute;lica Rivera delat&oacute; a Kate del Castillo</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/viral/videos-virales/tunde-a-joven-por-comer-huevitos-en-avion-me-lo-hizo-mi-mama-con-mucho-amor/613266" title="Tunde a joven por comer huevitos en avi&oacute;n: &quot;Me lo hizo mi mam&aacute; con mucho amor&quot;"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/04/tunde-a-joven-por-comer-huevitos-en-avion-me-lo-hizo-mi-mama-con-mucho-amor-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Tunde a joven por comer huevitos en avi&oacute;n: &quot;Me lo hizo mi mam&aacute; con mucho amor&quot;" title="Tunde a joven por comer huevitos en avi&oacute;n: &quot;Me lo hizo mi mam&aacute; con mucho amor&quot;"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/viral/videos-virales/tunde-a-joven-por-comer-huevitos-en-avion-me-lo-hizo-mi-mama-con-mucho-amor/613266" title="Tunde a joven por comer huevitos en avi&oacute;n: &quot;Me lo hizo mi mam&aacute; con mucho amor&quot;">Tunde a joven por comer huevitos en avi&oacute;n: &quot;Me lo hizo mi mam&aacute; con mucho amor&quot;</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/es-oficial-bad-bunny-dara-dos-conciertos-en-el-azteca-abren-segunda-fecha/614505" title="&iexcl;Es oficial! Bad Bunny dar&aacute; dos conciertos en el Azteca, abren segunda fecha"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/08/es-oficial-bad-bunny-dara-dos-conciertos-en-el-azteca-abren-segunda-fecha--focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="&iexcl;Es oficial! Bad Bunny dar&aacute; dos conciertos en el Azteca, abren segunda fecha" title="&iexcl;Es oficial! Bad Bunny dar&aacute; dos conciertos en el Azteca, abren segunda fecha"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/es-oficial-bad-bunny-dara-dos-conciertos-en-el-azteca-abren-segunda-fecha/614505" title="&iexcl;Es oficial! Bad Bunny dar&aacute; dos conciertos en el Azteca, abren segunda fecha">&iexcl;Es oficial! Bad Bunny dar&aacute; dos conciertos en el Azteca, abren segunda fecha</a></h3></div></div></article></div></div></div>


                                    <!-- Lo + Le&iacute;do --></div><div class="col_12 col_xl_8 col_xxl_9 p_single"><div class="single_content"><p><strong>Mon Laferte</strong> ya es <strong>mam&aacute;</strong>, la <strong>cantante</strong> anunci&oacute; en sus redes sociales la llegada de su <strong>primer</strong> <strong>hijo</strong>, <strong>Joel</strong>.</p><p><amp-instagram data-shortcode="CYHZPwWr7YI" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Tras una dulce espera de nueva meses, la <strong>chilena</strong> comparti&oacute; en Twitter un corto mensaje con el que anunci&oacute; que finalmente le dio la bienvenida a <strong>Joel</strong>, convirti&eacute;ndose por primera vez en <strong>mam&aacute;</strong>.</p><figure><blockquote class="blockquote"><p> Ya soy mam&aacute;, escribi&oacute; en un tuit esta tarde la cantante.

</p></blockquote></figure><p><amp-twitter data-tweetId="1491903941973577737" layout="responsive" width="500" height="400"></amp-twitter> </p><p>Cientos de fans dejaron sus felicitaciones en respuesta al mensaje y alcanz&oacute; los 30 mil &quot;me gusta&quot; en menos de una hora de dar el anuncio.</p><p>A sus 38 a&ntilde;os, <strong>Mon</strong> cumpli&oacute; con uno de los sue&ntilde;os que surgieron cuando lleg&oacute; a los 30, el tener un <strong>hijo</strong> y formar una <strong>familia</strong>. La <strong>int&eacute;rprete</strong> de &quot;Tu falta de querer&quot; hab&iacute;a compartido que tuvo que pasar por un largo tratamiento de fertilizaci&oacute;n para lograr embarazarse.</p><p><amp-instagram data-shortcode="CY92IRUrAkW" layout="responsive" width="1" height="1"></amp-instagram> </p><p>El pasado 20 de enero dio a conocer que se sent&iacute;a muy emocionada y nerviosa por estar en su octavo mes de gestaci&oacute;n y aprovech&oacute; para tambi&eacute;n dar los &uacute;ltimos detalles del nacimiento de su <strong>beb&eacute;</strong>, pues revel&oacute; que es <strong>ni&ntilde;o</strong> y lo llamar&iacute;a <strong>Joel</strong>. Acompa&ntilde;ando a la revelaci&oacute;n, comparti&oacute; una foto del <strong>primer</strong> body tejido que hizo con sus propias manos a su <strong>beb&eacute;</strong>.</p><p>La noticia llen&oacute; de sorpresa a sus fans quienes pensaban que <strong>Laferte</strong> dar&iacute;a a luz a una <strong>ni&ntilde;a</strong>, pues en su &uacute;ltimo &aacute;lbum lanz&oacute; el <strong>tema</strong> <strong>Ni&ntilde;a</strong>, una canci&oacute;n de cuna.</p><p><amp-youtube data-videoid="QbFW_yMYETo" layout="responsive" width="480" height="270"></amp-youtube> </p><p>Desde que termin&oacute; el 2021 la <strong>cantante</strong> decidi&oacute; retirarse de los escenarios por un tiempo para esperar la llegada de <strong>Joel</strong> desde su hogar, por ello dio pocos detalles de c&oacute;mo fueron los &uacute;ltimos meses de gestaci&oacute;n y s&oacute;lo comparti&oacute; algunos detalles, como el hecho de que &quot;ya no me veo el ombligo&quot;.</p><p><amp-instagram data-shortcode="CYrzfxxLh0Z" layout="responsive" width="1" height="1"></amp-instagram></p><p>&nbsp;</p><p><em>(Imelda T&eacute;llez)</em></p></div><!-- Tags --><div class="single_tags mb_md"><div class="p_md rounded"><div class="flex_wrap"><div class="btn_secondary m_xs  txt_semibold"><a title="Mon Laferte " href="/tags/mon-laferte-64573/">Mon Laferte </a></div></div></div></div><div class="single_raiting mt_lg"><div><div class="amp_row"><div class="col_12 col_md_7 col_xl_12 col_xxl_7"><div class="subtitle d_flex flex_column justify_content_center align_items_center align_items_md_start align_items_xl_center align_items_xxl_start "><h2 class="h3 mb_sm txt_quinary">Valora este art&iacute;culo</h2><div class="pleca"></div></div></div><div class="col_12 col_md_5 col_xl_12 col_xxl_5"><amp-list width="auto" height="100" layout="fixed-height" src="https://www.yosoitu.com/funcionalidades/ranking/ranking.aspx?tipo=g&idnota=615610"><div placeholder><template type="amp-mustache"><div><p class="txt_center txt_xs txt_quinary tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></div></template></div><div fallback><form id="rating" method="post" action-xhr="https://www.yosoitu.com/funcionalidades/ranking/ranking.aspx?tipo=p" target="_blank"><input name="idnotarating" hidden="hidden" value="615610" id="idnotarating" /><fieldset class="rating"><input name="rating"  type="radio" id="rating5" value="5" on="change:rating.submit"><label for="rating5" title="5 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating4" value="4" on="change:rating.submit"><label for="rating4" title="4 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating3" value="3" on="change:rating.submit"><label for="rating3" title="3 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating2" value="2" on="change:rating.submit"><label for="rating2" title="2 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating1" value="1" on="change:rating.submit"><label for="rating1" title="1 stars">☆</label></fieldset><div submit-success><template type="amp-mustache"><p class="txt_center txt_xs txt_blue tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></template></div><div submit-error><template type="amp-mustache">
                                    {{error}}
                                </template></div></form></div></amp-list></div></div></div></div><div class="correction mb_lg"><div class="p_md shadow shadow_efect txt_center rounded mb_md txt_quinary"><strong>&iquest;Quieres hacer una correcci&oacute;n? <a class="txt_black" href="mailto:yosoitu@lasillarota.com?subject=Correci&oacute;n de art&iacute;culo&body=Liga: https://www.yosoitu.com/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610">Envia tu correcci&oacute;n</a></strong></div></div></div></div></div>
                        <!--publishThread: 08:28:46.238 PM  --><div class="col_12 d_flex flex_column order_2 order_lg_3 no_gutters disappear_xl"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_quinary">Lo m&aacute;s le&iacute;do</h2><div class="pleca"></div></div></div><div class="amp_row"><div><amp-carousel height="160" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/mascotas/perros-beagle-victimas-de-la-experimentacion/615570" title="Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/perros-beagle-victimas-experimentacion-focus-0.11-0.03-90-90.jpg" width="90" height="90" layout="fixed" alt="Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n" title="Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/mascotas/perros-beagle-victimas-de-la-experimentacion/615570" title="Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n">Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/peliculasyseries/el-trailer-de-jurassic-world-dominion-como-sera-la-conclusion-de-la-saga/615525" title="El tr&aacute;iler de Jurassic World Dominion, &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/el-trailer-de-jurassic-world-dominion-como-sera-la-conclusion-de-la-saga-focus-min0.05-0.09-90-90.jpg" width="90" height="90" layout="fixed" alt="El tr&aacute;iler de Jurassic World Dominion, &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?" title="El tr&aacute;iler de Jurassic World Dominion, &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/peliculasyseries/el-trailer-de-jurassic-world-dominion-como-sera-la-conclusion-de-la-saga/615525" title="El tr&aacute;iler de Jurassic World Dominion, &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?">El tr&aacute;iler de "Jurassic World Dominion", &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/anuel-aa-cancelo-su-gira-en-mexico-te-decimos-como-pedir-tu-reembolso/615622" title="Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/anuel-aa-cancelo-su-gira-en-mexico;-te-decimos-como-pedir-tu-reembolso-focus-min0.06-0.37-90-90.png" width="90" height="90" layout="fixed" alt="Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso" title="Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/anuel-aa-cancelo-su-gira-en-mexico-te-decimos-como-pedir-tu-reembolso/615622" title="Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso">Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610" title="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo-focus-0.02-0.36-90-90.png" width="90" height="90" layout="fixed" alt="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo" title="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610" title="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo">Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/paola-nunez-critica-amor-en-custodia-por-que-tan-machista/615654" title="Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/paola-nunez-critica-amor-en-custodia-por-que-tan-machista-focus-0.16-0.19-90-90.jpg" width="90" height="90" layout="fixed" alt="Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;" title="Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/paola-nunez-critica-amor-en-custodia-por-que-tan-machista/615654" title="Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;">Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/cultura/elsa-maria-cross-la-poeta-ganadora-del-premio-rosario-castellanos/615583" title="Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/elsa-maria-cross-la-poeta-ganadora-del-premio-rosario-castellanos-focus-min0.07-0.1-90-90.png" width="90" height="90" layout="fixed" alt="Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos" title="Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/cultura/elsa-maria-cross-la-poeta-ganadora-del-premio-rosario-castellanos/615583" title="Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos">Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos</a></h3></div></div></article></div></amp-carousel></div></div></div>

                        <div class="col_12 col_lg_4 col_xxl_3 order_3 order_lg_2"><div class="add d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_01"></amp-ad></div></div>
                            <!--publishThread: 08:28:46.170 PM  --><div><div class="d_flex flex_column"><div class="subtitle pl_sm"><h3 class="mb_sm txt_quinary">&Uacute;ltimas noticias</h3><div class="pleca"></div></div><div class="amp_row"><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/peliculasyseries/el-trailer-de-jurassic-world-dominion-como-sera-la-conclusion-de-la-saga/615525" title="El tr&aacute;iler de Jurassic World Dominion, &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/el-trailer-de-jurassic-world-dominion-como-sera-la-conclusion-de-la-saga-focus-min0.05-0.09-278-167.jpg" width="1280" height="768" layout="responsive" alt="El tr&aacute;iler de Jurassic World Dominion, &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?" title="El tr&aacute;iler de Jurassic World Dominion, &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/peliculasyseries/el-trailer-de-jurassic-world-dominion-como-sera-la-conclusion-de-la-saga/615525" title="El tr&aacute;iler de Jurassic World Dominion, &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?">El tr&aacute;iler de "Jurassic World Dominion", &iquest;c&oacute;mo ser&aacute; la conclusi&oacute;n de la saga?</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Febrero 10, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/mascotas/perros-beagle-victimas-de-la-experimentacion/615570" title="Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/perros-beagle-victimas-experimentacion-focus-0.11-0.03-278-167.jpg" width="1280" height="768" layout="responsive" alt="Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n" title="Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/mascotas/perros-beagle-victimas-de-la-experimentacion/615570" title="Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n">Perros beagle, v&iacute;ctimas de la experimentaci&oacute;n</a></h3></div><div class="data responsive_data"><a href="/autores/lerida-cabello/545020" title="L&eacute;rida Cabello">L&eacute;rida Cabello</a><span class="disappear_lg">| </span><span>Febrero 10, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/anuel-aa-cancelo-su-gira-en-mexico-te-decimos-como-pedir-tu-reembolso/615622" title="Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/anuel-aa-cancelo-su-gira-en-mexico;-te-decimos-como-pedir-tu-reembolso-focus-min0.06-0.37-278-167.png" width="1280" height="768" layout="responsive" alt="Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso" title="Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/espectaculos/anuel-aa-cancelo-su-gira-en-mexico-te-decimos-como-pedir-tu-reembolso/615622" title="Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso">Anuel AA cancel&oacute; su gira en M&eacute;xico; te decimos c&oacute;mo pedir tu reembolso</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Febrero 10, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610" title="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo-focus-0.02-0.36-278-167.png" width="1280" height="768" layout="responsive" alt="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo" title="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/espectaculos/mon-laferte-ya-es-mama-asi-anuncio-la-llegada-de-su-primer-hijo/615610" title="Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo">Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Febrero 10, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/paola-nunez-critica-amor-en-custodia-por-que-tan-machista/615654" title="Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/paola-nunez-critica-amor-en-custodia-por-que-tan-machista-focus-0.16-0.19-278-167.jpg" width="1280" height="768" layout="responsive" alt="Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;" title="Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/espectaculos/paola-nunez-critica-amor-en-custodia-por-que-tan-machista/615654" title="Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;">Paola N&uacute;&ntilde;ez critica &quot;Amor en Custodia&quot;: &quot;&iquest;Por qu&eacute; tan machista?&quot;</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Febrero 10, 2022</span></div></div></article></div></div></div></div>

                            <div class="add mb_md d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_02"></amp-ad></div></div><div class="add mb_md d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_03"></amp-ad></div></div></div></div></div></article></div><div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_middle_02" data-multi-size="300x90"></amp-ad></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_quinary">Te Recomendamos</h2><div class="pleca"></div></div></div><div class="amp_row"><div class="amp_row"><div class=""><amp-carousel height="360" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/cultura/elsa-maria-cross-la-poeta-ganadora-del-premio-rosario-castellanos/615583" title="Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/elsa-maria-cross-la-poeta-ganadora-del-premio-rosario-castellanos-focus-min0.07-0.1-640-384.png" width="1280" height="768" layout="responsive" alt="Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos" title="Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/cultura/elsa-maria-cross-la-poeta-ganadora-del-premio-rosario-castellanos/615583" title="Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos">Elsa Mar&iacute;a Cross, la poeta ganadora del Premio Rosario Castellanos</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Febrero 10, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gadgets/hallan-extrano-animal-de-hace-500-millones-de-anos-con-5-ojos-y-boca-invertida/615546" title="Hallan extra&ntilde;o animal de hace 500 millones de a&ntilde;os, con 5 ojos y boca invertida"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/extrano-fosil-de-cinco-ojos-y-boca-invertida-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="Hallan extra&ntilde;o animal de hace 500 millones de a&ntilde;os, con 5 ojos y boca invertida" title="Hallan extra&ntilde;o animal de hace 500 millones de a&ntilde;os, con 5 ojos y boca invertida"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gadgets" title="Gadgets y videojuegos">Gadgets y videojuegos</a></div><div class="title txt_limit_three"><h3><a href="/gadgets/hallan-extrano-animal-de-hace-500-millones-de-anos-con-5-ojos-y-boca-invertida/615546" title="Hallan extra&ntilde;o animal de hace 500 millones de a&ntilde;os, con 5 ojos y boca invertida">Hallan extra&ntilde;o animal de hace 500 millones de a&ntilde;os, con 5 ojos y boca invertida</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Febrero 10, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/viral/videos-virales/yo-boletos-no-alcance-cambian-letra-de-bad-bunny-para-exigir-nuevas-fechas/615584" title="&quot;Yo boletos no alcanc&eacute;&quot;: cambian letra de Bad Bunny para exigir nuevas fechas"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/yo-boletos-no-alcance-cambian-letra-de-bad-bunny-para-exigir-nuevas-fechas-focus-min0.02-0.58-640-384.jpg" width="1280" height="768" layout="responsive" alt="&quot;Yo boletos no alcanc&eacute;&quot;: cambian letra de Bad Bunny para exigir nuevas fechas" title="&quot;Yo boletos no alcanc&eacute;&quot;: cambian letra de Bad Bunny para exigir nuevas fechas"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/viral" title="Viral">Viral</a></div><div class="title txt_limit_three"><h3><a href="/viral/videos-virales/yo-boletos-no-alcance-cambian-letra-de-bad-bunny-para-exigir-nuevas-fechas/615584" title="&quot;Yo boletos no alcanc&eacute;&quot;: cambian letra de Bad Bunny para exigir nuevas fechas">&quot;Yo boletos no alcanc&eacute;&quot;: cambian letra de Bad Bunny para exigir nuevas fechas</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Febrero 10, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gadgets/whatsapp-se-viste-de-san-valentin-asi-cambias-el-icono-a-rojo-o-un-corazon/615547" title="WhatsApp se viste de San Valent&iacute;n; as&iacute; cambias el &iacute;cono a rojo o un coraz&oacute;n"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/whatsapp-se-viste-de-san-valentin-asi-cambias-el-icono-a-rojo-o-un-corazon-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="WhatsApp se viste de San Valent&iacute;n; as&iacute; cambias el &iacute;cono a rojo o un coraz&oacute;n" title="WhatsApp se viste de San Valent&iacute;n; as&iacute; cambias el &iacute;cono a rojo o un coraz&oacute;n"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gadgets" title="Gadgets y videojuegos">Gadgets y videojuegos</a></div><div class="title txt_limit_three"><h3><a href="/gadgets/whatsapp-se-viste-de-san-valentin-asi-cambias-el-icono-a-rojo-o-un-corazon/615547" title="WhatsApp se viste de San Valent&iacute;n; as&iacute; cambias el &iacute;cono a rojo o un coraz&oacute;n">WhatsApp se viste de San Valent&iacute;n; as&iacute; cambias el &iacute;cono a rojo o un coraz&oacute;n</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Febrero 10, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/premiaciones/donde-ver-las-peliculas-nominadas-a-los-premios-goya-2022/615551" title="&iquest;D&oacute;nde ver las pel&iacute;culas nominadas a los premios Goya 2022?"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/donde-ver-las-peliculas-nominadas-a-los-premios-goya-2022-focus-0-0.25-640-384.png" width="1280" height="768" layout="responsive" alt="&iquest;D&oacute;nde ver las pel&iacute;culas nominadas a los premios Goya 2022?" title="&iquest;D&oacute;nde ver las pel&iacute;culas nominadas a los premios Goya 2022?"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/premiaciones/donde-ver-las-peliculas-nominadas-a-los-premios-goya-2022/615551" title="&iquest;D&oacute;nde ver las pel&iacute;culas nominadas a los premios Goya 2022?">&iquest;D&oacute;nde ver las pel&iacute;culas nominadas a los premios Goya 2022?</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Febrero 10, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/espectaculos/platanito-revela-que-alfredo-adame-lo-amenazo-de-muerte-trae-pistola/615488" title="&quot;Platanito&quot; revela que Alfredo Adame lo amenaz&oacute; de muerte: &quot;Trae pistola&quot;"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/platanito-revela-que-alfredo-adame-lo-amenazo-de-muerte-trae-pistola-focus-0.05-0.16-640-384.jpg" width="1280" height="768" layout="responsive" alt="&quot;Platanito&quot; revela que Alfredo Adame lo amenaz&oacute; de muerte: &quot;Trae pistola&quot;" title="&quot;Platanito&quot; revela que Alfredo Adame lo amenaz&oacute; de muerte: &quot;Trae pistola&quot;"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/espectaculos/platanito-revela-que-alfredo-adame-lo-amenazo-de-muerte-trae-pistola/615488" title="&quot;Platanito&quot; revela que Alfredo Adame lo amenaz&oacute; de muerte: &quot;Trae pistola&quot;">&quot;Platanito&quot; revela que Alfredo Adame lo amenaz&oacute; de muerte: &quot;Trae pistola&quot;</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Febrero 10, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/espectaculos/cuanto-ganaran-los-artistas-del-show-del-medio-tiempo-del-super-bowl/615494" title="&iquest;Cu&aacute;nto ganar&aacute;n los artistas del show del medio tiempo del Super Bowl?"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/02/10/cuanto-ganaran-los-artistas-del-show-del-medio-tiempo-del-super-bowl-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="&iquest;Cu&aacute;nto ganar&aacute;n los artistas del show del medio tiempo del Super Bowl?" title="&iquest;Cu&aacute;nto ganar&aacute;n los artistas del show del medio tiempo del Super Bowl?"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/espectaculos/cuanto-ganaran-los-artistas-del-show-del-medio-tiempo-del-super-bowl/615494" title="&iquest;Cu&aacute;nto ganar&aacute;n los artistas del show del medio tiempo del Super Bowl?">&iquest;Cu&aacute;nto ganar&aacute;n los artistas del show del medio tiempo del Super Bowl?</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Febrero 10, 2022</span></div></div></div></article></div></div></amp-carousel></div></div></div></div></div><div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_bottom_03" data-multi-size="300x90"></amp-ad></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="amp_row"><amp-embed width=100 height=100 
                  type=taboola 
                  layout=responsive 
                  data-publisher='yosoituaccount-yosoituaccount' 
                  data-mode='alternating-thumbnails-amp' 
                  data-placement='Below Article Thumbnails AMP' 
                  data-target_type='mix' 
                  data-article='auto' 
                  data-url=''></amp-embed></div></div></div></div>



        

<footer>
    <div class="p_md bg_lightgray"></div>
    <div class="amp_container">
        <div class="amp_row d-flex justify_content_center">
            <div class="col_12 order_1 order_lg_1 order_xl_1">
                <div class="d_flex justify_content_between">
                    <div>
                        <a href="/" title="Su Médico Home">
                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="300" height="76" layout="fixed" alt="Yo soi tu"></amp-img>
                        </a>
                    </div>
                    <div class="d_flex justify_content_center align_items_center">
                        <div class="spacer"></div>
                        <button id="scrollToTopButton" on="tap:top.scrollTo(duration=200)" name="Subir header" class="scrollToTop">
                            <div class="btn_primary m txt_semibold bg_light ">
                                <a class="d_flex shadow_xs" href="#" title="Subir">
                                    <span class="appear_sm">Subir</span>
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/up.svg" width="20" height="20" layout="fixed" alt="Desplegar"></amp-img>
                                </a>
                            </div>
                        </button>
                    </div>
                </div>
            </div>
            <div class="mb_lg order_2 order_lg_2 order_xl_2">
                <hr />
            </div>
            <div class="col_12 col_lg_4 col_xl_3 mb_xl order_3 order_lg_3 order_xl_3">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_align"><span><strong>Síguenos:</strong></span></div>
                <ul class="nav d_flex flex_column justify_content_center align_items_center justify_content_xl_start align_items_xl_start">
                    <li>
                        <div class="social_media">
                            <ul class="nav">
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Tiktok YoSoiTu" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_4 order_lg_5 order_xl_4 ">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Información</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/quienessomos" title="Quiénes Somos">Quiénes somos</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/codigoetica" title="Código de Ética">Código de ética</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/directorio" title="Directorio">Directorio</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/contactanos" title="Contáctanos">Contáctanos</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_5 order_lg_6 order_xl_5">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Páginas</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/anunciate" title="Anunciate">Anúnciate</a>
                            </div>
                        </li>
                       
                    </ul>
                </div>
            </div>
            <div class="col_12 col_lg_5 col_xl_3 mb_xl order_6 order_lg_4 order_xl_6">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_center"><span><strong>Newsletter</strong></span></div>
                <div class="d_flex flex_column justify_content_center align_items_center">
                    <a title="Suscribete" class="sample-form" href="https://lasillarota.us20.list-manage.com/subscribe/post?u=9b1312b160a7a9c698c699c62&id=a39c1b5e04" target="_blank" rel="noreferrer noopener" >
                        <div class="d_flex flex_row newsletter mb_md">
                            <input type="email" id="as-you-go-email" name="MERGE0" placeholder="Email..." required>
                            <span visible-when-invalid="valueMissing" validation-for="as-you-go-email">*</span>
                            <span class="txt_xs" visible-when-invalid="typeMismatch" validation-for="as-you-go-email">*</span>
                            <input type="submit" style="color:white;" value="Suscribirse">
                        </div>
                    </a>
                    <div class="txt_center txt_blue txt_xs">
                        <span>Suscribirse implica aceptar los</span><br>
                        <a class="link" href="/avisoprivacidad" title="términos y condiciones">términos y condiciones</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bg_lightgray p_sm">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12">
                    <div class="feet txt_center">
                        <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        
        
        
        <amp-analytics type="googleanalytics" id="sumedico-googleanalytics"><script type="application/json">
                   {
                        "vars": {
                            "account": "UA-52467417-4"
                        },
                        "triggers": {
                            "trackPageview": {
                                "on": "visible",
                                "request": "pageview"
                            }
                        }
                   }
               </script></amp-analytics><amp-analytics type="comscore" id="comscore"><script type="application/json">
                {
                    "vars": {
                        "c2": "16333908"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script></amp-analytics><amp-analytics config="https://1e32b3109a3889d6eb04-114932bc2bae9698d2e445432680b599.ssl.cf1.rackcdn.com/amp.json" style="width:1px;height:1px;"><script type="application/json">
            {
              "vars": {
                "id": "2633",
                "postid": "615610",
                "pubdate": "2022-02-10",
                "title": "Mon Laferte ya es mam&aacute;, as&iacute; anunci&oacute; la llegada de su primer hijo",
                "authors": "REDACCI&Oacute;N",
                "sections": "gente"
              },
              "middleware": "contentinsightvars"
            }
        </script></amp-analytics><amp-animation id="showAnim" layout="nodisplay"><script type="application/json">
                {
                "duration": "200ms",
                "fill": "both",
                "iterations": "1",
                "direction": "alternate",
                "animations": [
                    {
                    "selector": "#scrollToTopButton",
                    "keyframes": [
                        { "opacity": "1", "visibility": "visible" }
                    ]
                    }
                ]
                }
            </script></amp-animation><amp-animation id="hideAnim" layout="nodisplay"><script type="application/json">
                {
                    "duration": "200ms",
                    "fill": "both",
                    "iterations": "1",
                    "direction": "alternate",
                    "animations": [
                        {
                        "selector": "#scrollToTopButton",
                        "keyframes": [
                            { "opacity": "0", "visibility": "hidden" }
                        ]
                        }
                    ]
                }
            </script></amp-animation><amp-auto-ads type="adsense"
                data-ad-client="ca-pub-8496517037271742"></amp-auto-ads><amp-pixel src="https://www.yosoitu.com/XStatic/yosoitu/template/submitaddclickstory.aspx?id=615610" layout="nodisplay"></amp-pixel></body></html>