<!--publishThread: 08:00:36.606 PM  --><!doctype html><html ⚡="" lang="es-mx"><head><meta name="ahrefs-site-verification" content="57275ab6ea980c8b08841ef89866e2730278914b4c9004b6b54ae18aeb18c7fe"><meta name="ahrefs-site-verification" content="2b0c9f3c75281d3083e0b016496983a7baf6d136656479f516ba2247e9794c49"><meta charset="utf-8"><meta property="fb:pages" content="265734593923511" /><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,400;0,600;0,900;1,400;1,600;1,800&display=swap" rel="stylesheet"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" /><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--" /><link rel="shortcut icon" type="image/x-icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/favicon2.ico"><script async="" src="https://cdn.ampproject.org/v0.js"></script><title>Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades </title><meta name="Description" content="Exitosos, millonarios, talentosos, y cornudos; estos famosos no se salvaron y fueron v&iacute;ctimas de dolorosas infidelidades" /><meta name="Keywords" content="cornudos, famosos, infidelidades, decepciones amorosas, Brad Pitt, Jada Pinkett, David Beckham, Ashton Kutcher, Arnold Schwarzenegger, Kristen Stewart, Bill Clinton, Jay Z, cornudos, Will Smith, romance, August Alsina,  desliz, divorcio, ex, Maria Shriver, cuerno, Mildred Patricia Baena, Joseph Baena, Victoria, Beckham, Rebecca Loos, infidelidad, Bill Clinton, Estados Unidos, Hillary,  M&oacute;nica Lewinsky, Jennifer Aniston, Angelina Jolie, Jessica Biel, cantante, Alisha Wainwright, Wade Robson, Robert Pattinson, Crep&uacute;sculo, Rupert Sanders, pr&iacute;ncipe Carlos, Lady Di, Camila Parker-Bowles, Diana de Gales, infiel, Beyonc&eacute;, Cardi B, Offset, Sarah Jessica Parker, Matthew Broderick, Hollywood, Carey Hart, Pink, Tristan Thompson, Khlo&eacute; Kardashian, Maralee Nichols, Jordyn Woods, Mariah Carey,Tommy Mottola, Derek Jeter, Demi Moore, Hugh Grant, Elizabeth Hurley, Mayr&iacute;n Villanueva, Eduardo Santamarina, Jorge Poza, Itat&iacute; Cantoral, Susana Gonz&aacute;lez, Gabriel Soto, Geraldine Baz&aacute;n, Irina Baeva, Pedro Infante, Mar&iacute;a Luisa Le&oacute;n Rosas, Lupita Torrentera, Irma Dorantes, Ra&uacute;l Araiza, Elba Jim&eacute;nez, Fernanda Rodr&iacute;guez, Mariana Ochoa, Christian Eskenazi, Jaydy Michel, Alejandro Sanz,  Valeria Rivera, Juan Collado, Am&eacute;rico Garza, Lavandera, &Oacute;scar Burgos, Mar&iacute;a del Refugio, do&ntilde;a Cuquita, Vicente Fern&aacute;ndez durante, El Charro de Huentit&aacute;n, Merle Uribe, Patricia Rivera, Joan Sebastian, Maribel Guardia, Arleth Ter&aacute;n ,Gabriel Porras ,Yadhira Carrillo,Leticia Calder&oacute;n ,Justin Timberlake, Britney Spears, Tiger Woods, Elin Nordegren,Vicente Fern&aacute;ndez, Las Lavanderas, Karla Luna, Karla Panini" /><meta name="abstract" content="Exitosos, millonarios, talentosos, y cornudos; estos famosos no se salvaron y fueron v&iacute;ctimas de dolorosas infidelidades" /><meta name="news_keywords" content="cornudos, famosos, infidelidades, decepciones amorosas, Brad Pitt, Jada Pinkett, David Beckham, Ashton Kutcher, Arnold Schwarzenegger, Kristen Stewart, Bill Clinton, Jay Z, cornudos, Will Smith, romance, August Alsina,  desliz, divorcio, ex, Maria Shriver, cuerno, Mildred Patricia Baena, Joseph Baena, Victoria, Beckham, Rebecca Loos, infidelidad, Bill Clinton, Estados Unidos, Hillary,  M&oacute;nica Lewinsky, Jennifer Aniston, Angelina Jolie, Jessica Biel, cantante, Alisha Wainwright, Wade Robson, Robert Pattinson, Crep&uacute;sculo, Rupert Sanders, pr&iacute;ncipe Carlos, Lady Di, Camila Parker-Bowles, Diana de Gales, infiel, Beyonc&eacute;, Cardi B, Offset, Sarah Jessica Parker, Matthew Broderick, Hollywood, Carey Hart, Pink, Tristan Thompson, Khlo&eacute; Kardashian, Maralee Nichols, Jordyn Woods, Mariah Carey,Tommy Mottola, Derek Jeter, Demi Moore, Hugh Grant, Elizabeth Hurley, Mayr&iacute;n Villanueva, Eduardo Santamarina, Jorge Poza, Itat&iacute; Cantoral, Susana Gonz&aacute;lez, Gabriel Soto, Geraldine Baz&aacute;n, Irina Baeva, Pedro Infante, Mar&iacute;a Luisa Le&oacute;n Rosas, Lupita Torrentera, Irma Dorantes, Ra&uacute;l Araiza, Elba Jim&eacute;nez, Fernanda Rodr&iacute;guez, Mariana Ochoa, Christian Eskenazi, Jaydy Michel, Alejandro Sanz,  Valeria Rivera, Juan Collado, Am&eacute;rico Garza, Lavandera, &Oacute;scar Burgos, Mar&iacute;a del Refugio, do&ntilde;a Cuquita, Vicente Fern&aacute;ndez durante, El Charro de Huentit&aacute;n, Merle Uribe, Patricia Rivera, Joan Sebastian, Maribel Guardia, Arleth Ter&aacute;n ,Gabriel Porras ,Yadhira Carrillo,Leticia Calder&oacute;n ,Justin Timberlake, Britney Spears, Tiger Woods, Elin Nordegren,Vicente Fern&aacute;ndez, Las Lavanderas, Karla Luna, Karla Panini" /><link rel="canonical" href="https://www.yosoitu.com/gente/espectaculos/exitosos-millonarios-y-cornudos-famosos-que-sufrieron-infidelidades/607925" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/exitosos--millonarios-y-cornudos--famosos--que-sufrieron--infidelidades_1-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades" /><meta name="twitter:url" content="https://www.yosoitu.com/gente/espectaculos/exitosos-millonarios-y-cornudos-famosos-que-sufrieron-infidelidades/607925"/><meta name="twitter:description" content="Exitosos, millonarios, talentosos, y &quot;cornudos&quot;; estos famosos no se salvaron y fueron v&iacute;ctimas de dolorosas infidelidades"/><meta name="twitter:site" content="@YoSoiTuLSR" /><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/exitosos--millonarios-y-cornudos--famosos--que-sufrieron--infidelidades_1-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/exitosos--millonarios-y-cornudos--famosos--que-sufrieron--infidelidades_1-focus-0-0-480-345.jpg" /><meta property="og:title" content="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.yosoitu.com/gente/espectaculos/exitosos-millonarios-y-cornudos-famosos-que-sufrieron-infidelidades/607925"/><meta property="og:description" content="Exitosos, millonarios, talentosos, y &quot;cornudos&quot;; estos famosos no se salvaron y fueron v&iacute;ctimas de dolorosas infidelidades"/><meta property="og:site_name" content="Yosoitu" /><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><style amp-custom="">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</style><script type="application/ld+json">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</script><script async custom-element="amp-auto-ads"
                src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body>
        

        
        
        

<amp-user-notification id="cookie-notification" class="cookie-notification animated delay-3s faster" layout="nodisplay">
    <div class="cookies p_sm  shadow_md" style="background-color: aliceblue;">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12 col_md_8 d_flex flex_column justify_content_center align_items_center align_items_md_start">
                    <div class="txt_blue txt_sm txt_semibold txt_align_md">Cookies</div>
                    <div class="mt_xs mb txt_align_md">
                        <span>Este sitio web utiliza cookies para garantizar una mejor experiencia. </span>
                        <a class="txt_underline" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                    </div>
                </div>
                <div class="col_12 col_md_4 d_flex justify_content_center align_items_center">
                    <button on="tap:cookie-notification.dismiss" class="w_100">
                        <div class="btn_cookies txt_semibold"><span>Acepto</span></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</amp-user-notification>

<div class="target">
    <a class="target-anchor" href="#" id="top" title="top"></a>
    <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"></amp-position-observer>
</div>

<amp-sidebar id="sidebar-left" class="sidebar pt_md pr_lg pb_md pl_lg" layout="nodisplay" side="left">
    <button class="pointer nofocus" on="tap:sidebar-left.close">
        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/close_.svg" width="35" height="35" layout="fixed" alt="Cerrar"></amp-img>
    </button>
    <div class="amp_row">
        <div class="col_8 no_gutters d_flex justify_content_start">
            <a href="/" title="Su Médico Home">
                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="60" layout="intrinsic" alt="Su médico"></amp-img>
            </a>
        </div>
        <div class="col_4 no_gutters d_flex justify_content_end align_items_center">
            <div class="pointer">
                <a href="/buscar" title="Buscar">
                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                </a>
            </div>
        </div>
    </div>

    <amp-accordion animate expand-single-section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gente" class="link_green txt_semibold txt_blue_link pb">Gente
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/espectaculos" title="Famosos">Famosos</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/cultura" title="cultura">Cultura y realeza</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gente/premiaciones" title="Premiaciones">Premiaciones</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/peliculasyseries" class="link_green txt_semibold txt_blue_link pb">Películas y Series
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/cine-nacional-e-internacional" title="cine nacional e internacional">Cine nacional e internacional</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/series-de-tv-y-streaming" title="series de tv y streaming">Series de TV y streaming</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/peliculasyseries/desde-la-silla-del-director" title="desde la silla del director">Desde la silla del director</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/ser-bella" class="link_green txt_semibold txt_blue_link pb">Ser bella
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/nuestra-piel" title="nuestra piel">Nuestra piel</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/fitness" title="fitness">Fitness</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/ser-bella/el-neceser" title="el neceser">El Neceser</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/placeres" class="link_green txt_semibold txt_blue_link pb">Placeres
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/en-tendencia" title="en tendencia">En tendencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/viajes" title="viajes">Viajes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/placeres/estar-bien" title="estar bien">Estar bien</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gastronomia" class="link_green txt_semibold txt_blue_link pb">Gastronomía
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/gourmet" title="Gourmet">Gourmet</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/soisano" title="Soisano">SoiSano</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gastronomia/recetas" title="Recetas">Recetas</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/gadgets" class="link_green txt_semibold txt_blue_link pb">Gadgets y videojuegos
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/celulares-computadoras-consolas" title="Celulares, Computadoras, Consolas">Celulares, computadoras, consolas</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/astronomia-y-ciencia" title="Astronomía y ciencia">Astronomía y ciencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/gadgets/apps-redes-sociales-y-videojuegos" title="Apps, Redes Sociales y Videojuegos">Apps, redes sociales y videojuegos</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/viral" class="link_green txt_semibold txt_blue_link pb">Viral
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/challenges-y-tendencias" title="Challenges y Tendencias">Challenges y tendencias</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/memes" title="Memes">Memes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/viral/videos-virales" title="Videos Virales">Videos virales</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
       <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="/mascotas" class="link_green txt_semibold txt_blue_link pb">Mascotas
                        <amp-img class="" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </a>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/curiosidades" title="Curiosidades">Curiosidades</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/adiestramiento" title="Adiestramiento">Adiestramiento</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/mascotas/cuidados" title="Cuidados">Cuidados</a>
                                </li>                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/trivias" title="Trivias">Trivias</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
          <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/galerias" title="Trivias">Galerías</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://www.sumedico.com/" target="_blank" title="Su Medico">SUMÉDICO</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://lasillarota.com/" target="_blank" title="La Silla Rota">LA SILLA ROTA</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
    </amp-accordion>
    <div class="mt_md mb_md">
        <hr />
    </div>
    <div>
        <ul class="nav flex_column">
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/codigoetica" title="Codigo de Etica">Código de ética</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/directorio" title="Directorio">Directorio</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/contactanos" title="Contactanos">Contáctanos</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/anunciate" title="Anunciate">Anunciate</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/quienessomos" title="Quienes Somos">Quienes somos</a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_md mb_md">
        <hr />
    </div>
    <div class="social_media w_100">
        <ul class="nav d_flex justify_content_between">
            <li>
                <div class="btn_social">
                    <a title="Facebook YST" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Twitter YST" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Instagram YST" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a title="Tiktok YST" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                    </a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_lg">
        <div class="feet">
            <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
        </div>
    </div>
</amp-sidebar>

<header class="sticky_mobile bg_light b_b">
    <div class="amp_container">
        <div class="amp_row">
            <div class="col_2 col_md_3 d_flex flex_column justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <button class="nofocus" on="tap:sidebar-left.toggle">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Menú"></amp-img>
                    </button>
                </div>
                <div class="social_media appear_lg">
                    <ul class="nav">
                        <li>
                            <div class="btn_social m">
                                <a title="Facebook YST" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Twitter YST" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Instagram YST" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a title="Tiktok YST" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                                </a>
                            </div>
                        </li>
                    </ul>
                </div>
                <div id="day" class="appear_lg mt">
                    <amp-date-display datetime="now" layout="fixed" width="200" height="30" locale="es-MX">
                        <template type="amp-mustache">
                            <div class="txt_center"><span>{{monthName}} {{dayTwoDigit}}, {{year}} · {{hourTwoDigit}}:{{minuteTwoDigit}} {{dayPeriod}}</span></div>
                        </template>
                    </amp-date-display>
                </div>
            </div>
            <div class="col_8 col_md_6">
                <div class="logotype_head d_flex justify_content_center align_items_center">
                    <a href="/" title="Su Médico Home">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="300" height="76" layout="intrinsic" alt="Yo soi tu"></amp-img>
                    </a>
                </div>
            </div>
            <div class="col_2 col_md_3 d_flex justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <a href="/buscar" title="Buscador">
                        <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                    </a>
                </div>
                <div class="appear_lg">
                    <div class="btn_primary m txt_semibold"><a href="https://lasillarota.us20.list-manage.com/subscribe/post?u=9b1312b160a7a9c698c699c62&id=a39c1b5e04" rel="noopener, noreferrer" target="_blank" title="suscribete">Suscríbete</a></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="sticky_desktop bg_light b_b">
    <div>
        <div class="navbar">
            <div class="amp_container_fliud">
                <div class="amp_row">
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_start align_items_center">
                        <div class="pointer appear_lg">
                            <button on="tap:sidebar-left.toggle">
                                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </button>
                        </div>
                    </div>
                    <div class="col_12 col_sm_10 d_flex justify_content_center align_items_center no_gutters">
                        <div class="navigation appear_xxl" style="background-color: rgb(2 121 175);">
                            <ul class="nav_nowrap">
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/" title="Inicio">Inicio</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gente" title="Gente">Gente</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/peliculasyseries" title="Peliculas y Series">Películas y Series</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/ser-bella" title="Ser bella">Ser bella</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/placeres" title="Placeres">Placeres</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gastronomia" title="Gastronomia">Gastronomía</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/gadgets" title="Gadgets y videojuegos">Gadgets y videojuegos</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/viral" title="Viral">Viral</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_white_link mr ml" href="/mascotas" title="Mascotas">Mascotas</a></div>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_end  align_items_center">
                        <div class="pointer appear_lg">
                            <a href="/buscar" title="Buscador">
                                <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Yo Soi Tú"></amp-img>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>


        
    



<div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_top_01" data-multi-size="300x90"></amp-ad></div></div></div><div class="first_part mt_xl mb_lg"><article><div class="amp_container"><div class="amp_row d_flex justify_content_center"><div class="col_12 col_xl_10"><div><div class="title-single mb_md txt_center d_flex flex_column justify_content_center align_items_center"><div class="category txt_center mb_lg"><a href="/gente" title="Gente">Gente</a></div><h1 class="mb_sm">Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades</h1><div class="pleca"></div></div><div class="summary mb_lg txt_center"><p><strong>
                                            Exitosos, millonarios, talentosos, y "cornudos"; estos famosos no se salvaron y fueron v&iacute;ctimas de dolorosas infidelidades
                                        </strong></p></div><div><div class="amp_row"><div class="col_12 col_lg_4 col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Enero 21, 2022&nbsp;</span></div></div><div class="col_12 col_lg_4  col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="reading_time"><span class="txt_dackblue">Tiempo de lectura: </span><span class="txt_dackblue">12 mins. </span></div></div></div></div><div class="photo mt_sm mb_lg"><figure class="figure"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/exitosos--millonarios-y-cornudos--famosos--que-sufrieron--infidelidades_1-focus-0-0-640-384.jpg" width="640" height="384" layout="responsive" title="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades" alt="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades"></amp-img><figcaption class="figure_caption mt_xs">Hay infidelidades que pasaron a la historia como la de Brad Pitt, Jada Pinkett, David Beckham, Ashton Kutcher, Arnold Schwarzenegger, Kristen Stewart, Bill Clinton, Jay Z, entre otros (FOTO ESPECIAL)</figcaption></figure></div></div></div><div class="col_12 col_lg_8 col_xxl_9 order_1 order_lg_1"><div class="amp_row no_gutters"><div class="col_12 col_xl_4 col_xxl_3 no_gutters"><!-- Compartir Nota Redes Sociales --><div class="social-share"><div class="d_flex mb_md"><amp-social-share class="rounded  btn_share" aria-label="Share on Facebook" type="facebook" data-param-app_id="709506689956380" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on Twitter" data-param-text="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades" style="margin-left: 10px" type="twitter" width="38" height="38"></amp-social-share></div></div><!-- Compartir Nota Redes Sociales --><div><hr></div><!-- Lo + Le&iacute;do -->
                                    <!--publishThread: 08:59:33.443 PM  --><div class="sticky_top sticky"><div class="more_post appear_xl d_flex flex_column"><div class="subtitle"><h2 class="h3 mb_sm txt_quinary">Lo m&aacute;s le&iacute;do</h2><div class="pleca"></div></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/tania-rincon-y-la-chupitos-se-pelean-en-pleno-programa-en-vivo/606752" title="Tania Rinc&oacute;n y &quot;La Chupitos&quot; se pelean en pleno programa en vivo"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/19/tania-rincon-y-la-chupitos-se-pelean-en-pleno-programa-en-vivo-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Tania Rinc&oacute;n y &quot;La Chupitos&quot; se pelean en pleno programa en vivo" title="Tania Rinc&oacute;n y &quot;La Chupitos&quot; se pelean en pleno programa en vivo"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/tania-rincon-y-la-chupitos-se-pelean-en-pleno-programa-en-vivo/606752" title="Tania Rinc&oacute;n y &quot;La Chupitos&quot; se pelean en pleno programa en vivo">Tania Rinc&oacute;n y &quot;La Chupitos&quot; se pelean en pleno programa en vivo</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/que-ninel-conde-recomienda-a-ninos-su-producto-para-bajar-de-peso/607622" title="&iquest;Qu&eacute;&#46;&#46;&#46;? Ninel Conde recomienda a ni&ntilde;os su producto para bajar de peso"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/20/que-ninel-conde-recomienda-a-ninos-su-producto-para-bajar-de-peso-focus-min0.01-0.23-90-90.png" width="90" height="90" layout="fixed" alt="&iquest;Qu&eacute;&#46;&#46;&#46;? Ninel Conde recomienda a ni&ntilde;os su producto para bajar de peso" title="&iquest;Qu&eacute;&#46;&#46;&#46;? Ninel Conde recomienda a ni&ntilde;os su producto para bajar de peso"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/que-ninel-conde-recomienda-a-ninos-su-producto-para-bajar-de-peso/607622" title="&iquest;Qu&eacute;&#46;&#46;&#46;? Ninel Conde recomienda a ni&ntilde;os su producto para bajar de peso">&iquest;Qu&eacute;&#46;&#46;&#46;? Ninel Conde recomienda a ni&ntilde;os su producto para bajar de peso</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/detienen-a-tres-implicados-en-el-caso-gomez-mont/607503" title="Detienen a tres implicados en el caso G&oacute;mez Mont"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/20/fgr-va-por-ines-gomez-mont-y-alvarez-puga-con-orden-de-aprehension-y-ficha-roja-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Detienen a tres implicados en el caso G&oacute;mez Mont" title="Detienen a tres implicados en el caso G&oacute;mez Mont"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/detienen-a-tres-implicados-en-el-caso-gomez-mont/607503" title="Detienen a tres implicados en el caso G&oacute;mez Mont">Detienen a tres implicados en el caso G&oacute;mez Mont</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/esta-fue-la-razon-por-la-que-galilea-montijo-termino-con-cuauhtemoc-blanco/604219" title="Esta fue la raz&oacute;n por la que Galilea Montijo termin&oacute; con Cuauht&eacute;moc Blanco"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/17/esta-fue-la-razon-por-la-que-galilea-montijo-termino-con-cuauhtemoc-blanco-focus-min0.01-0.25-90-90.png" width="90" height="90" layout="fixed" alt="Esta fue la raz&oacute;n por la que Galilea Montijo termin&oacute; con Cuauht&eacute;moc Blanco" title="Esta fue la raz&oacute;n por la que Galilea Montijo termin&oacute; con Cuauht&eacute;moc Blanco"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/esta-fue-la-razon-por-la-que-galilea-montijo-termino-con-cuauhtemoc-blanco/604219" title="Esta fue la raz&oacute;n por la que Galilea Montijo termin&oacute; con Cuauht&eacute;moc Blanco">Esta fue la raz&oacute;n por la que Galilea Montijo termin&oacute; con Cuauht&eacute;moc Blanco</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/quien-es-bubba-saulsbury-el-supuesto-novio-millonario-de-aleida-nunez/606837" title="&iquest;Qui&eacute;n es Bubba Saulsbury, el supuesto novio millonario de Aleida N&uacute;&ntilde;ez?"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/19/quien-es-bubba-saulsbury-el-supuesto-novio-millonario-de-aleida-nunez_1-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="&iquest;Qui&eacute;n es Bubba Saulsbury, el supuesto novio millonario de Aleida N&uacute;&ntilde;ez?" title="&iquest;Qui&eacute;n es Bubba Saulsbury, el supuesto novio millonario de Aleida N&uacute;&ntilde;ez?"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/quien-es-bubba-saulsbury-el-supuesto-novio-millonario-de-aleida-nunez/606837" title="&iquest;Qui&eacute;n es Bubba Saulsbury, el supuesto novio millonario de Aleida N&uacute;&ntilde;ez?">&iquest;Qui&eacute;n es Bubba Saulsbury, el supuesto novio millonario de Aleida N&uacute;&ntilde;ez?</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/luis-miguel-reaparece-en-publico-y-asi-desmiente-que-esta-en-bancarrota/607373" title="Luis Miguel reaparece en p&uacute;blico y as&iacute; desmiente que est&aacute; en bancarrota"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/20/luis-miguel-reaparece-en-publico-y-asi-desmiente-que-esta-en-bancarrota-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Luis Miguel reaparece en p&uacute;blico y as&iacute; desmiente que est&aacute; en bancarrota" title="Luis Miguel reaparece en p&uacute;blico y as&iacute; desmiente que est&aacute; en bancarrota"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/luis-miguel-reaparece-en-publico-y-asi-desmiente-que-esta-en-bancarrota/607373" title="Luis Miguel reaparece en p&uacute;blico y as&iacute; desmiente que est&aacute; en bancarrota">Luis Miguel reaparece en p&uacute;blico y as&iacute; desmiente que est&aacute; en bancarrota</a></h3></div></div></article></div></div></div>


                                    <!-- Lo + Le&iacute;do --></div><div class="col_12 col_xl_8 col_xxl_9 p_single"><div class="single_content"><p>No todo es un cuento de hadas en la vida de las celebridades, al igual que los mortales a ellos tambi&eacute;n les rompieron el coraz&oacute;n y han sufrido devastadoras <strong>decepciones amorosas</strong>.</p><p><amp-instagram data-shortcode="BQGwpW_FDj6" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Hay <strong>infidelidades</strong> que pasaron a la historia en el mundo del espect&aacute;culo como las de: <strong>Brad Pitt</strong>, <strong>Jada Pinkett</strong>, <strong>David Beckham</strong>, <strong>Ashton Kutcher</strong>, <strong>Arnold Schwarzenegger</strong>, <strong>Kristen Stewart</strong>, <strong>Bill Clinton</strong>, <strong>Jay Z</strong>, entre otros.</p><p><amp-instagram data-shortcode="CY1ZjcROaNM" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Algunas <strong>infidelidades</strong> quedaron en simples rumores, otros, admitieron su error; en el peor de los casos fueron perdonados como si nada hubiera pasado.</p><p>Exitosos, millonarios, talentosos, y "<strong>cornudos</strong>"; estos <strong>famosos</strong> no se salvaron y fueron v&iacute;ctimas de <strong>infidelidades</strong>.</p><p><amp-instagram data-shortcode="BEIWoKtjMID" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>JADA PINKETT</strong> Y <strong>WILL SMITH</strong>&nbsp;</strong></p><p><strong>Jada Pinkett</strong> admiti&oacute; p&uacute;blicamente que le fue <strong>infiel</strong> a <strong>Will Smith</strong>, hace unos a&ntilde;os, tuvo un <strong>romance</strong> con el <strong>cantante</strong> <strong>August Alsina</strong>.</p><p><amp-instagram data-shortcode="CUEf69-LH68" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Durante el programa "Red Table Talk", <strong>Jada Pinkett</strong> le dijo a <strong>Will Smith</strong> que su <strong>desliz</strong> amoroso sucedi&oacute; mientras su matrimonio pasaba por un momento dif&iacute;cil y estaban al borde del <strong>divorcio</strong>.</p><p>En una entrevista, el rapero <strong>August Alsina</strong> asegur&oacute; que su <strong>romance</strong> con <strong>Jada Pinkett</strong> fue con el consentimiento de <strong>Will Smith</strong>.&nbsp;</p><p><amp-instagram data-shortcode="CUYZmLTBMuZ" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>ARNOLD SCHWARZENEGGER</strong> Y <strong>MARIA SHRIVER</strong></strong></p><p>Uno de las <strong>infidelidades</strong> m&aacute;s escandalosas de <strong>Hollywood</strong> fue la de <strong>Arnold Schwarzenegger</strong>, el actor anunci&oacute; su <strong>divorcio</strong> en 2011.</p><p><strong>Arnold Schwarzenegger</strong> le fue <strong>infiel</strong> a su <strong>ex</strong> <strong>Maria Shriver</strong>, el protagonista de "Terminator" le puso el <strong>cuerno</strong> con la empleada dom&eacute;stica, <strong>Mildred Patricia Baena</strong>.</p><p><amp-instagram data-shortcode="B5BOMrwAtSl" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>Arnold Schwarzenegger</strong> y <strong>Mildred Patricia Baena</strong> tuvieron un hijo llamado <strong>Joseph Baena</strong>.</p><p><amp-instagram data-shortcode="CR9WShnL56d" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>DAVID Y <strong>VICTORIA</strong> <strong>BECKHAM</strong></strong></p><p><strong>David Beckham</strong> le fue <strong>infiel</strong> a la <strong>ex</strong> Spice Girls, <strong>Victoria</strong> <strong>Beckham</strong> con la ni&ntilde;era de sus hijos.</p><p>Mientras <strong>David Beckham</strong> era jugador del Real Madrid aprovech&oacute; la oportunidad para serle fiel a <strong>Victoria</strong> con <strong>Rebecca Loos</strong>.</p><p><amp-instagram data-shortcode="CX6jwEAIiq4" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>Victoria</strong> <strong>Beckham</strong> se encontraba en Inglaterra cuando se enter&oacute; del comprometedor mensaje que David le env&iacute;o a <strong>Rebecca Loos</strong>, el <strong>ex</strong> jugador la cit&oacute; en un hotel.</p><p><amp-instagram data-shortcode="COW_a_LJ9V-" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>BILL Y <strong>HILLARY</strong> CLINTON</strong></p><p>La pol&iacute;tica tampoco se ha salvado de los bochornosos casos de <strong>infidelidad</strong>, uno de los m&aacute;s sonados fue el de <strong>Bill Clinton</strong>.</p><p>El <strong>ex</strong> presidente de <strong>Estados Unidos</strong>, <strong>Bill Clinton</strong> le fue <strong>infiel</strong> a <strong>Hillary</strong> con <strong>M&oacute;nica Lewinsky</strong>.</p><p><amp-instagram data-shortcode="B-4fjMdpzAY" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>Bill Clinton</strong> se vio involucrado en un esc&aacute;ndalo sexual con la <strong>ex</strong> becaria de la Casa Blanca,&nbsp;<strong>M&oacute;nica Lewinsky</strong>, el <strong>romance</strong> del mandatario ocurri&oacute; entre 1995 y 1997.&nbsp;</p><p><amp-instagram data-shortcode="BwR8KKeDUWE" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>BRAD PITT</strong> Y <strong>JENNIFER ANISTON</strong></strong></p><p><strong>Brad Pitt</strong> le fue <strong>infiel</strong> a <strong>Jennifer Aniston</strong> con la misma <strong>Angelina Jolie</strong>.</p><p><strong>Brad Pitt</strong> y <strong>Angelina Jolie</strong> se conocieron durante el rodaje de la pel&iacute;cula "Sr. y Sra. Smith".&nbsp;</p><p><amp-instagram data-shortcode="CFUzqFEDA4F" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>Brad Pitt</strong> y se enamor&oacute; de <strong>Angelina Jolie</strong> mientras estaba casado con <strong>Jennifer Aniston</strong>.&nbsp;</p><p><strong>Brad Pitt</strong> y <strong>Angelina Jolie</strong> mantuvieron oculto su <strong>romance</strong>, pero la <strong>infidelidad</strong> se hizo p&uacute;blica, tras revelar fotos de los actores durante una vacaciones.</p><p><amp-instagram data-shortcode="B4SxJbnnD0S" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>JUSTIN TIMBERLAKE</strong> Y <strong>JESSICA BIEL</strong></strong></p><p>En 2019, <strong>Justin Timberlake</strong> le fue <strong>infiel</strong> a su esposa, <strong>Jessica Biel</strong>. El <strong>cantante</strong> tuvo que ofrecer una disculpa p&uacute;blica despu&eacute;s de que fuera captado muy cari&ntilde;oso la actriz <strong>Alisha Wainwright</strong>.</p><p><amp-instagram data-shortcode="CFXTFlZBIwV" layout="responsive" width="1" height="1"></amp-instagram> </p><p>A <strong>Justin Timberlake</strong> tambi&eacute;n le fueron <strong>infiel</strong>, <strong>Britney Spears</strong> le puso el <strong>cuerno</strong> a con el core&oacute;grafo <strong>Wade Robson</strong>.</p><p><strong>Justin Timberlake</strong> cont&oacute; est&eacute; doloroso episodio de <strong>infidelidad</strong> en la canci&oacute;n "Cry Me A River".</p><p><amp-instagram data-shortcode="CKtS4-1FltD" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>KRISTEN STEWART</strong> Y <strong>ROBERT PATTINSON</strong></strong></p><p>El t&oacute;rrido <strong>romance</strong> de <strong>Kristen Stewart</strong> y <strong>Robert Pattinson</strong> comenz&oacute; cuando protagonizaron la saga de "<strong>Crep&uacute;sculo</strong>".</p><p>Todo iba tan bien, hasta que <strong>Kristen Stewart</strong> le fue <strong>infiel</strong> a <strong>Robert Pattinson</strong> con el director <strong>Rupert Sanders</strong>.</p><p><amp-instagram data-shortcode="tAtbF4rJRp" layout="responsive" width="1" height="1"></amp-instagram> </p><p>El diario Daily Mail revel&oacute; una fotograf&iacute;a en la que <strong>Kristen Stewart</strong> y <strong>Rupert Sanders</strong> fueron captados muy acaramelados.</p><p><amp-instagram data-shortcode="stQww5LJQp" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>EL <strong>PR&Iacute;NCIPE CARLOS</strong> Y <strong>LADY DI</strong>&nbsp;</strong></p><p>La realeza tampoco se pod&iacute;a quedar fuera de est&aacute; lista, uno de los esc&aacute;ndalos m&aacute;s sonados de <strong>infidelidad</strong> fue protagonizado por el <strong>pr&iacute;ncipe Carlos</strong>.</p><p><amp-instagram data-shortcode="CRtlXpKFi3f" layout="responsive" width="1" height="1"></amp-instagram> </p><p>El <strong>pr&iacute;ncipe Carlos</strong> le fue <strong>infiel</strong> a <strong>Lady Di</strong> con <strong>Camila Parker-Bowles</strong>, su gran amor de juventud.</p><p>Aunque se dice que <strong>Diana de Gales</strong> tambi&eacute;n le fue <strong>infiel</strong> al <strong>pr&iacute;ncipe Carlos</strong> en varias ocasiones.</font></p><p><amp-instagram data-shortcode="CHsUJZIJs7O" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>JAY-Z Y <strong>BEYONC&Eacute;</strong></strong></p><p>Jay-Z le fue <strong>infiel</strong> a <strong>Beyonc&eacute;</strong>, al <strong>cantante</strong> no le qued&oacute; de otra m&aacute;s que confesar que la hab&iacute;a enga&ntilde;ado.</p><p><amp-instagram data-shortcode="CVzStxlL6S5" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Tras confesar su <strong>infidelidad</strong> Jay-Z revel&oacute; que vivi&oacute; una fuerte crisis matrimonial. En entrevista con The New York Times, el rapero afirm&oacute; que <strong>Beyonc&eacute;</strong> logr&oacute; salvar su relaci&oacute;n gracias a la m&uacute;sica, ya que ambos compon&iacute;an canciones para expresar c&oacute;mo se sent&iacute;an.</p><p><amp-instagram data-shortcode="CVEhv2wARTW" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>CARDI B</strong> Y <strong>OFFSET</strong></strong></p><p><strong>Cardi B</strong> le ha perdonado varias <strong>infidelidades</strong> a <strong>Offset</strong>, desafortunadamente la rapera ha tenido que hacerse de la vista gorda por los comprometedores videos y fotos que ha protagonizado su esposo.</p><p><amp-instagram data-shortcode="BltRhblhnW8" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>Cardi B</strong> le pidi&oacute; el <strong>divorcio</strong> a <strong>Offset</strong>, pero despu&eacute;s se arrepinti&oacute;, la rapera afirm&oacute; durante una entrevista para Vogue que decidi&oacute; darle una nueva oportunidad a pesar de que &eacute;l acept&oacute; haberle sido <strong>infiel</strong>.</p><p><amp-instagram data-shortcode="CQproI5MWNg" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>SARAH JESSICA PARKER</strong> Y <strong>MATTHEW BRODERICK</strong></strong></p><p>Durante varios a&ntilde;os, <strong>Sarah Jessica Parker</strong> y <strong>Matthew Broderick</strong> fueron considerados una de las parejas m&aacute;s estables de <strong>Hollywood</strong>, pero ellos tambi&eacute;n fueron v&iacute;ctimas de los rumores de <strong>infidelidad</strong>.</p><p><amp-instagram data-shortcode="Bf_0PbAF-b8" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Las especulaciones afirman que <strong>Matthew Broderick</strong> le ha sido <strong>infiel</strong> a <strong>Sarah Jessica Parker</strong> con varias mujeres.</p><p><amp-instagram data-shortcode="CX5mNqEsRad" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>CAREY HART</strong> Y <strong>PINK</strong></strong> </p><p><strong>Pink</strong> confes&oacute; que su esposo <strong>Carey Hart</strong> le fue <strong>infiel</strong> mientras ella se iba de gira. La <strong>ex</strong> pareja se separ&oacute; en&nbsp;2008, posteriormente, decidieron darse una oportunidad y actualmente siguen juntos.</font></p><p><amp-instagram data-shortcode="CJwfrFrJjuT" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>TRISTAN THOMPSON</strong> Y <strong>KHLO&Eacute; KARDASHIAN</strong></strong> </p><p><strong>Tristan Thompson</strong> admiti&oacute; que le fue <strong>infiel</strong> a <strong>Khlo&eacute; Kardashian</strong> con la entrenadora <strong>Maralee Nichols</strong>.</p><p>El jugador de la NBA se someti&oacute; a una prueba de ADN y tuvo que asumir la paternidad de su tercer hijo, fruto de su fugaz <strong>romance</strong> con <strong>Maralee Nichols</strong>.</p><p><amp-instagram data-shortcode="BhckEFzgU1x" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Seg&uacute;n TMZ <strong>Maralee Nichols</strong> y Tristan Tristan solo salieron por cinco meses, pero el basquetbolista le ofreci&oacute; dinero para que guardara silencio.</p><p>Tras asumir su paternidad, <strong>Tristan Thompson</strong> le pidi&oacute; perd&oacute;n a <strong>Khlo&eacute; Kardashian</strong>, asegur&oacute; que ella no se merec&iacute;a la humillaci&oacute;n y el dolor que le estaba causando.</p><p><amp-instagram data-shortcode="BhfHpiYgRKy" layout="responsive" width="1" height="1"></amp-instagram> </p><p>No es la primera vez que <strong>Tristan Thompson</strong> le pone el <strong>cuerno</strong> a <strong>Khlo&eacute; Kardashian</strong>, el jugador tambi&eacute;n le fue <strong>infiel</strong> con&nbsp;&nbsp;Lani Blair y con <strong>Jordyn Woods</strong>, quien fue la mejor amiga de Kylie Jenner.</font></p><p>&nbsp;<amp-instagram data-shortcode="CRacCiUNK8A" layout="responsive" width="1" height="1"></amp-instagram> </font></p><p><strong><strong>TIGER WOODS</strong> Y <strong>ELIN NORDEGREN</strong></strong></p><p><strong>Tiger Woods</strong> le fue <strong>infiel</strong> a su esposa, <strong>Elin Nordegren</strong>, el <strong>ex</strong> golfista manch&oacute; su brillante carrera por sus esc&aacute;ndalos sexuales y sus adicciones.</p><p><amp-instagram data-shortcode="CJ9LNMKjm2o" layout="responsive" width="1" height="1"></amp-instagram> </p><p>En 2010, <strong>Tiger Woods</strong> y <strong>Elin Nordegren</strong> se divorciaron despu&eacute;s de que la modelo sueca se enter&oacute; que su <strong>ex</strong> esposo le fue <strong>infiel</strong> con muchas mujeres.</p><p><amp-instagram data-shortcode="CXo5Cl-Lxa-" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>MARIAH CAREY</strong> Y <strong>TOMMY MOTTOLA</strong>&nbsp;</strong></p><p><strong>Mariah Carey</strong> confes&oacute; en su libro de "The Meaning of <strong>Mariah Carey</strong>"&nbsp;que le fue <strong>infiel</strong> a <strong>Tommy Mottola</strong> mientras estuvieron casados.</font></p><p><amp-instagram data-shortcode="B9fT1U4gltK" layout="responsive" width="1" height="1"></amp-instagram> </font></p><p>El <strong>ex</strong> beisbolista <strong>Derek Jeter</strong> fue el causante del <strong>divorcio</strong> de <strong>Mariah Carey</strong> y <strong>Tommy Mottola</strong>.</p><p><amp-instagram data-shortcode="CJXQGUcAtbW" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>ASHTON KUTCHER</strong> Y <strong>DEMI MOORE</strong></strong>&nbsp;</p><p>Cuando <strong>Ashton Kutcher</strong> y <strong>Demi Moore</strong> celebraron su sexto aniversario de matrimonio el actor le fue <strong>infiel</strong>.</p><p>En una entrevista con la revista US Weeky, Sara Leal revel&oacute; detalles del &iacute;ntimo encuentro que tuvo con <strong>Ashton Kutcher</strong>.</p><p><amp-instagram data-shortcode="Bg5vLEZgkry" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Tras enterarse de la <strong>infidelidad</strong> de <strong>Ashton Kutcher</strong>, <strong>Demi Moore</strong> le llam&oacute; al actor y &eacute;l confes&oacute; que todo era cierto.</p><p>Brittney Jones tambi&eacute;n afirm&oacute; que tuvo relaciones sexuales con <strong>Ashton Kutcher</strong>, en 2010. En ese momento, &eacute;l neg&oacute; todo, pero en su libro <strong>Demi Moore</strong> lo confirm&oacute;.</p><p><strong>Demi Moore</strong> le puso punto final a su matrimonio con <strong>Ashton Kutcher</strong>, en un comunicado la actriz anunci&oacute; su <strong>divorcio</strong>.</p><p><amp-instagram data-shortcode="CIiuDJ_nY3y" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>HUGH GRANT</strong> Y <strong>ELIZABETH HURLEY</strong>&nbsp;</strong></p><p><strong>Hugh Grant</strong> fue evidenciado por la prensa cuando la polic&iacute;a lo detuvo por tener sexo en la v&iacute;a p&uacute;blica con una prostituta, ese fue el fin de su noviazgo de 10 a&ntilde;os con la actriz <strong>Elizabeth Hurley</strong>.</p><p><amp-instagram data-shortcode="CYhia88sloD" layout="responsive" width="1" height="1"></amp-instagram></p><p><strong>EL ESPECT&Aacute;CULO MEXICANO TAMBI&Eacute;N HA PROTAGONIZADO ESCANDALOSAS Y DOLOROSAS <strong>INFIDELIDADES</strong>&nbsp;</strong></p><p><br></p><p><strong ><strong>MAYR&Iacute;N VILLANUEVA</strong> Y <strong>JORGE POZA</strong>&nbsp;</strong></p><p>Los rumores se&ntilde;alaron que&nbsp;<strong>Mayr&iacute;n Villanueva</strong> y <strong>Eduardo Santamarina</strong> se enamoraron cuando protagonizaron la telenovela "Yo amo a Juan Querend&oacute;n". En aquella &eacute;poca, la actriz estaba casada con el actor <strong>Jorge Poza</strong>.</p><p><amp-instagram data-shortcode="CWjvA2dJ73E" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>EDUARDO SANTAMARINA</strong> E <strong>ITAT&Iacute; CANTORAL</strong></strong></p><p><strong>Eduardo Santamarina</strong> le fue <strong>infiel</strong> a <strong>Itat&iacute; Cantoral</strong> con <strong>Susana Gonz&aacute;lez</strong> cuando trabajaron juntos en la telenovela "Velo de novia".</p><p><amp-instagram data-shortcode="CYTFY4WMqKl" layout="responsive" width="1" height="1"></amp-instagram></p><p>Sin embargo, la historia dio un giro inesperado pues <strong>Itat&iacute; Cantoral</strong> confeso en el programa de Yordi Rosado que ella tambi&eacute;n le fue <strong>infiel</strong> a <strong>Eduardo Santamarina</strong> con el actor <strong>Gabriel Porras</strong>.</p><p><amp-instagram data-shortcode="B6mDX-_F-h5" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>Itat&iacute; Cantoral</strong> recalc&oacute; que no sabe qui&eacute;n fue <strong>infiel</strong> primero si ella o <strong>Eduardo Santamarina</strong>, pero que ambos salieron con otras personas.&nbsp; </p><p><amp-instagram data-shortcode="CF2JZUmJQ_i" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>GABRIEL SOTO</strong> Y <strong>GERALDINE BAZ&Aacute;N</strong>&nbsp;</strong></p><p>Una de las <strong>infidelidades</strong> m&aacute;s sonadas es la far&aacute;ndula mexicana es la de <strong>Gabriel Soto</strong>, el actor enga&ntilde;&oacute; a&nbsp;<strong>Geraldine Baz&aacute;n</strong> mientras estaban casados.&nbsp;</p><p><amp-instagram data-shortcode="CHJf1N2jRtw" layout="responsive" width="1" height="1"></amp-instagram> </p><p>En varias ocasiones se ha especulado que <strong>Gabriel Soto</strong> e <strong>Irina Baeva</strong> se enamoraron mientras protagonizaban la telenovela "Vino el amor".&nbsp;</p><p><amp-instagram data-shortcode="CWCLi5dFgXb" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>PEDRO INFANTE</strong> Y <strong>MAR&Iacute;A LUISA LE&Oacute;N ROSAS</strong></strong></p><p><strong>Pedro Infante</strong> le fue <strong>infiel</strong> a <strong>Mar&iacute;a Luisa Le&oacute;n Rosas</strong>, quien es considerada su &uacute;nica y leg&iacute;tima esposa.</p><p><strong>Pedro Infante</strong> tuvo una relaci&oacute;n con <strong>Lupita Torrentera</strong>, mientras segu&iacute;a casado con <strong>Mar&iacute;a Luisa Le&oacute;n Rosas</strong>.</p><p><amp-instagram data-shortcode="CDHTCDAH-L2" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>Pedro Infante</strong> tambi&eacute;n le fue <strong>infiel</strong> a <strong>Lupita Torrentera</strong> con <strong>Irma Dorantes</strong>.</p><p><amp-instagram data-shortcode="B9VTK0WDcQb" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>RA&Uacute;L ARAIZA</strong> Y <strong>FERNANDA RODR&Iacute;GUEZ</strong></strong></p><p><strong>Ra&uacute;l Araiza</strong>, admiti&oacute; haber tenido una relaci&oacute;n extramarital durante 10 a&ntilde;os con la conductora <strong>Elba Jim&eacute;nez</strong>.</p><p><amp-instagram data-shortcode="CV3L6rILaiG" layout="responsive" width="1" height="1"></amp-instagram> </p><p>Despu&eacute;s de 19 a&ntilde;os, <strong>Ra&uacute;l Araiza</strong> y <strong>Fernanda Rodr&iacute;guez</strong> se divorciaron. Al conductor del programa "Hoy" no le qued&oacute; m&aacute;s que disculparse con su <strong>ex</strong> esposa y con sus dos hijas.</p><p><amp-instagram data-shortcode="CQXOGnWsG8D" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>MARIANA OCHOA</strong> Y <strong>CHRISTIAN ESKENAZI</strong></strong></p><p>Recientemente, <strong>Mariana Ochoa</strong> confes&oacute; que fue le fue <strong>infiel</strong> a su <strong>ex</strong> marido <strong>Christian Eskenazi</strong>.</p><p>La integrante de OV7 fue captada en 2010, besando a otro hombre mientras se encontraba en una fiesta. <strong>Mariana Ochoa</strong> asegur&oacute; que se le pasaron las copas, pero que no lo hizo de forma intencional.</p><p><amp-instagram data-shortcode="CYdGucHNd4z" layout="responsive" width="1" height="1"></amp-instagram></p><p><strong><strong>JAYDY MICHEL</strong> Y <strong>ALEJANDRO SANZ</strong></strong></p><p><strong>Jaydy Michel</strong> se separ&oacute; de <strong>Alejandro Sanz</strong> en 2005, luego de que se enterar&aacute; que el <strong>cantante</strong> espa&ntilde;ol le fue <strong>infiel</strong> con <strong>Valeria Rivera</strong>.</p><p><amp-instagram data-shortcode="CYhhRLdjf9v" layout="responsive" width="1" height="1"></amp-instagram> </p><p>A&ntilde;os despu&eacute;s, <strong>Alejandro Sanz</strong> reconoci&oacute; al hijo que tuvo con <strong>Valeria Rivera</strong> mientras estuvo casado con <strong>Jaydy Michel</strong>.</p><p><amp-instagram data-shortcode="CXWubX0qBme" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>JUAN COLLADO</strong> Y <strong>LETICIA CALDER&Oacute;N</strong></strong></p><p>Como si fuera historia de telenovela, <strong>Juan Collado</strong> le fue <strong>infiel</strong> a <strong>Leticia Calder&oacute;n</strong> con <strong>Yadhira Carrillo</strong>.</p><p><amp-instagram data-shortcode="BXvpoephOw3" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong>Juan Collado</strong> decidi&oacute; casarse de nueva cuenta, el <strong>ex</strong> abogado abandon&oacute; a <strong>Leticia Calder&oacute;n</strong> y a sus hijos por <strong>Yadhira Carrillo</strong>.</p><p><amp-instagram data-shortcode="BsTlM6LgH_v" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>AM&Eacute;RICO GARZA</strong>&nbsp;Y <strong>KARLA LUNA</strong></strong> </p><p>&Eacute;rika Luna descubri&oacute; que <strong>Am&eacute;rico Garza</strong> le fue <strong>infiel</strong> a su hermana <strong>Karla Luna</strong> con la <strong>ex</strong> &quot;<strong>Lavandera</strong>&quot;, <strong>Karla Panini</strong>. </p><p>Tras reactivar un celular que le perteneci&oacute; a <strong>Am&eacute;rico Garza</strong>, &Eacute;rika Luna se enter&oacute; que, durante a&ntilde;os, <strong>Karla Panini</strong> tuvo un <strong>romance</strong> con el esposo de su <strong>ex</strong> compa&ntilde;era.</p><p><amp-instagram data-shortcode="BWJVJQ7hG3S" layout="responsive" width="1" height="1"></amp-instagram> </p><p>En el 2010, <strong>Karla Luna</strong> se convirti&oacute; en madre por cuarta ocasi&oacute;n y tambi&eacute;n fue diagnosticada con c&aacute;ncer en la matriz.</p><p>Mientras <strong>Karla Luna</strong> luchaba contra el c&aacute;ncer, <strong>Karla Panini</strong> se divorci&oacute; de <strong>&Oacute;scar Burgos</strong>, en el 2013.</p><p>En 2014, &quot;<strong>Las Lavanderas</strong>&quot; anunciaron su separaci&oacute;n. Los rumores afirman <strong>Karla Luna</strong> se enter&oacute; que <strong>Am&eacute;rico Garza</strong> ten&iacute;a una relaci&oacute;n extramarital con <strong>Karla Panini</strong>.</font></p><p>&nbsp;<amp-instagram data-shortcode="CVf-koHPtOf" layout="responsive" width="1" height="1"></amp-instagram> </font></p><p><strong><strong>VICENTE FERN&Aacute;NDEZ</strong> Y CUQUITA ABARCA</strong> </p><p><strong>Mar&iacute;a del Refugio</strong>, mejor conocida como <strong>do&ntilde;a Cuquita</strong> fue la esposa de <strong>Vicente Fern&aacute;ndez durante</strong> 57 a&ntilde;os.</p><p><amp-instagram data-shortcode="B8kg4XoAaSN" layout="responsive" width="1" height="1"></amp-instagram> </p><p>A lo largo de su matrimonio, no todo fue felicidad en la vida de <strong>Vicente Fern&aacute;ndez</strong> y <strong>do&ntilde;a Cuquita</strong>, los rumores aseguran que &quot;<strong>El Charro de Huentit&aacute;n</strong>&quot; le fue <strong>infiel</strong> con <strong>Merle Uribe</strong> y <strong>Patricia Rivera</strong>.</p><p><amp-instagram data-shortcode="CYoUPRwKw_r" layout="responsive" width="1" height="1"></amp-instagram> </p><p><strong><strong>JOAN SEBASTIAN</strong> Y <strong>MARIBEL GUARDIA</strong></strong></p><p><strong>Joan Sebastian</strong> le fue <strong>infiel</strong> a <strong>Maribel Guardia</strong> mientras protagonizaban la telenovela "T&uacute; y yo", el <strong>cantante</strong> se relacion&oacute; sentimentalmente con la actriz <strong>Arleth Ter&aacute;n</strong>. </p><p>Durante una entrevista, <strong>Maribel Guardia</strong> record&oacute; que se enter&oacute; de la <strong>infidelidad</strong> de <strong>Joan Sebastian</strong> mientras estaba viendo una transmisi&oacute;n de "Ventaneando".</p><p><amp-instagram data-shortcode="CY9-kB5rpF2" layout="responsive" width="1" height="1"></amp-instagram> </p><p>"Pepillo" Origel cont&oacute; en el programa de espect&aacute;culos que hab&iacute;a visto en un bar a <strong>Joan Sebastian</strong> con <strong>Arleth Ter&aacute;n</strong>.</p><p><strong>Maribel Guardia</strong> asegur&oacute; que le pidi&oacute; a <strong>Joan Sebastian</strong> que se fuera de su casa, la actriz revel&oacute; que ha sido uno de los episodios m&aacute;s dolorosos en su vida.</p><p><amp-instagram data-shortcode="CHtmyTdB5OR" layout="responsive" width="1" height="1"></amp-instagram> </p><p><em>(Ann Ventura)</em></p></div><!-- Tags --><div class="single_tags mb_md"><div class="p_md rounded"><div class="flex_wrap"><div class="btn_secondary m_xs  txt_semibold"><a title="Infidelidades Famosos" href="/tags/infidelidades-famosos-265711/">Infidelidades Famosos</a></div></div></div></div><div class="single_raiting mt_lg"><div><div class="amp_row"><div class="col_12 col_md_7 col_xl_12 col_xxl_7"><div class="subtitle d_flex flex_column justify_content_center align_items_center align_items_md_start align_items_xl_center align_items_xxl_start "><h2 class="h3 mb_sm txt_quinary">Valora este art&iacute;culo</h2><div class="pleca"></div></div></div><div class="col_12 col_md_5 col_xl_12 col_xxl_5"><amp-list width="auto" height="100" layout="fixed-height" src="https://www.yosoitu.com/funcionalidades/ranking/ranking.aspx?tipo=g&idnota=607925"><div placeholder><template type="amp-mustache"><div><p class="txt_center txt_xs txt_quinary tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></div></template></div><div fallback><form id="rating" method="post" action-xhr="https://www.yosoitu.com/funcionalidades/ranking/ranking.aspx?tipo=p" target="_blank"><input name="idnotarating" hidden="hidden" value="607925" id="idnotarating" /><fieldset class="rating"><input name="rating"  type="radio" id="rating5" value="5" on="change:rating.submit"><label for="rating5" title="5 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating4" value="4" on="change:rating.submit"><label for="rating4" title="4 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating3" value="3" on="change:rating.submit"><label for="rating3" title="3 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating2" value="2" on="change:rating.submit"><label for="rating2" title="2 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating1" value="1" on="change:rating.submit"><label for="rating1" title="1 stars">☆</label></fieldset><div submit-success><template type="amp-mustache"><p class="txt_center txt_xs txt_blue tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></template></div><div submit-error><template type="amp-mustache">
                                    {{error}}
                                </template></div></form></div></amp-list></div></div></div></div><div class="correction mb_lg"><div class="p_md shadow shadow_efect txt_center rounded mb_md txt_quinary"><strong>&iquest;Quieres hacer una correcci&oacute;n? <a class="txt_black" href="mailto:yosoitu@lasillarota.com?subject=Correci&oacute;n de art&iacute;culo&body=Liga: https://www.yosoitu.com/gente/espectaculos/exitosos-millonarios-y-cornudos-famosos-que-sufrieron-infidelidades/607925">Envia tu correcci&oacute;n</a></strong></div></div></div></div></div>
                        <!--publishThread: 08:59:33.553 PM  --><div class="col_12 d_flex flex_column order_2 order_lg_3 no_gutters disappear_xl"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_quinary">Lo m&aacute;s le&iacute;do</h2><div class="pleca"></div></div></div><div class="amp_row"><div><amp-carousel height="160" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/lizbeth-rodriguez-interrumpe-boda-de-ex-miembros-badabun-te-es-infiel/608009" title="Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/lizbeth-rodriguez-interrumpe-boda-de-ex-miembros-badabun-te-es-infiel-focus-0.01-0.67-90-90.jpg" width="90" height="90" layout="fixed" alt="Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;" title="Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/lizbeth-rodriguez-interrumpe-boda-de-ex-miembros-badabun-te-es-infiel/608009" title="Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;">Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/exitosos-millonarios-y-cornudos-famosos-que-sufrieron-infidelidades/607925" title="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/exitosos--millonarios-y-cornudos--famosos--que-sufrieron--infidelidades_1-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades" title="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/exitosos-millonarios-y-cornudos-famosos-que-sufrieron-infidelidades/607925" title="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades">Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-subrogado/607975" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-de-alquiler-focus-0.01-0.51-90-90.jpg" width="90" height="90" layout="fixed" alt="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-subrogado/607975" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado">Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/peliculasyseries/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido/607949" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido-focus-0.27-0.21-90-90.jpg" width="90" height="90" layout="fixed" alt="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/peliculasyseries/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido/607949" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;">Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/galeria/cuales-son-los-5-perros-mas-inteligentes-del-mundo/607156" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/19/foto1-focus-0-0-90-90.jpg" width="90" height="90" layout="fixed" alt="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/galeria/cuales-son-los-5-perros-mas-inteligentes-del-mundo/607156" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?">&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?</a></h3></div></div></article></div><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/ines-gomez-mont-que-se-sabe-hasta-ahora-del-paradero-de-la-conductora/607914" title="In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora"><amp-img class="cover rounded" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/ines-gomez-mont-que-se-sabe-hasta-ahora-del-paradero-de-la-conductora-focus-0.01-0.24-90-90.jpg" width="90" height="90" layout="fixed" alt="In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora" title="In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h3 class="h5"><a href="/gente/espectaculos/ines-gomez-mont-que-se-sabe-hasta-ahora-del-paradero-de-la-conductora/607914" title="In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora">In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora</a></h3></div></div></article></div></amp-carousel></div></div></div>

                        <div class="col_12 col_lg_4 col_xxl_3 order_3 order_lg_2"><div class="add d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_01"></amp-ad></div></div>
                            <!--publishThread: 08:59:33.319 PM  --><div><div class="d_flex flex_column"><div class="subtitle pl_sm"><h3 class="mb_sm txt_quinary">&Uacute;ltimas noticias</h3><div class="pleca"></div></div><div class="amp_row"><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/lizbeth-rodriguez-interrumpe-boda-de-ex-miembros-badabun-te-es-infiel/608009" title="Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/lizbeth-rodriguez-interrumpe-boda-de-ex-miembros-badabun-te-es-infiel-focus-0.01-0.67-278-167.jpg" width="1280" height="768" layout="responsive" alt="Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;" title="Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/espectaculos/lizbeth-rodriguez-interrumpe-boda-de-ex-miembros-badabun-te-es-infiel/608009" title="Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;">Lizbeth Rodr&iacute;guez interrumpe boda de ex miembros Badabun: &quot;Te es infiel&quot;</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Enero 21, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/exitosos-millonarios-y-cornudos-famosos-que-sufrieron-infidelidades/607925" title="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/exitosos--millonarios-y-cornudos--famosos--que-sufrieron--infidelidades_1-focus-0-0-278-167.jpg" width="1280" height="768" layout="responsive" alt="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades" title="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/espectaculos/exitosos-millonarios-y-cornudos-famosos-que-sufrieron-infidelidades/607925" title="Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades">Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Enero 21, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/gente/espectaculos/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-subrogado/607975" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-de-alquiler-focus-0.01-0.51-278-167.jpg" width="1280" height="768" layout="responsive" alt="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/gente/espectaculos/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-subrogado/607975" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado">Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Enero 21, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/peliculasyseries/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido/607949" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido-focus-0.27-0.21-278-167.jpg" width="1280" height="768" layout="responsive" alt="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/peliculasyseries/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido/607949" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;">Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Enero 21, 2022</span></div></div></article></div><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="/galeria/cuales-son-los-5-perros-mas-inteligentes-del-mundo/607156" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?"><amp-img class="rounded-halft cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/19/foto1-focus-0-0-278-167.jpg" width="1280" height="768" layout="responsive" alt="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="/galeria/cuales-son-los-5-perros-mas-inteligentes-del-mundo/607156" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?">&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?</a></h3></div><div class="data responsive_data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span class="disappear_lg">| </span><span>Enero 21, 2022</span></div></div></article></div></div></div></div>

                            <div class="add mb_md d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_02"></amp-ad></div></div><div class="add mb_md d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width=300 height=250 type="doubleclick" data-slot="/21680070727/YST_Gente_Boxbanner_notas_03"></amp-ad></div></div></div></div></div></article></div><div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_middle_02" data-multi-size="300x90"></amp-ad></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_quinary">Te Recomendamos</h2><div class="pleca"></div></div></div><div class="amp_row"><div class="amp_row"><div class=""><amp-carousel height="360" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/espectaculos/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-subrogado/607975" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-de-alquiler-focus-0.01-0.51-640-384.jpg" width="1280" height="768" layout="responsive" alt="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/espectaculos/nick-jonas-y-priyanka-chopra-se-convierten-en-papas-por-vientre-subrogado/607975" title="Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado">Nick Jonas y Priyanka Chopra se convierten en pap&aacute;s por vientre subrogado</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Enero 21, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/peliculasyseries/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido/607949" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido-focus-0.27-0.21-640-384.jpg" width="1280" height="768" layout="responsive" alt="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/peliculasyseries" title="Pel&iacute;culas y Series">Pel&iacute;culas y Series</a></div><div class="title txt_limit_three"><h3><a href="/peliculasyseries/aracely-arambula-estrena-galan-en-su-regreso-a-la-tv-les-presento-a-mi-marido/607949" title="Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;">Aracely Ar&aacute;mbula estrena gal&aacute;n en su regreso a la TV: &quot;Les presento a mi marido&quot;</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Enero 21, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/galeria/cuales-son-los-5-perros-mas-inteligentes-del-mundo/607156" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/19/foto1-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/mascotas" title="Mascotas">Mascotas</a></div><div class="title txt_limit_three"><h3><a href="/galeria/cuales-son-los-5-perros-mas-inteligentes-del-mundo/607156" title="&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?">&iquest;Cu&aacute;les son los 5 perros m&aacute;s inteligentes del mundo?</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Enero 21, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/espectaculos/ines-gomez-mont-que-se-sabe-hasta-ahora-del-paradero-de-la-conductora/607914" title="In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/ines-gomez-mont-que-se-sabe-hasta-ahora-del-paradero-de-la-conductora-focus-0.01-0.24-640-384.jpg" width="1280" height="768" layout="responsive" alt="In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora" title="In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/espectaculos/ines-gomez-mont-que-se-sabe-hasta-ahora-del-paradero-de-la-conductora/607914" title="In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora">In&eacute;s G&oacute;mez Mont: qu&eacute; se sabe hasta ahora del paradero de la conductora</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Enero 21, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/viral/challenges-y-tendencias/influencer-apuesta-su-vida-por-una-selfie-brutales-olas-lo-arrastran-al-mar/607913" title="Influencer apuesta su vida por una selfie, brutales olas lo arrastran al mar"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/influencer-apuesta-su-vida-por-una-selfie-brutales-olas-lo-arrastran-al-mar-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="Influencer apuesta su vida por una selfie, brutales olas lo arrastran al mar" title="Influencer apuesta su vida por una selfie, brutales olas lo arrastran al mar"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/viral" title="Viral">Viral</a></div><div class="title txt_limit_three"><h3><a href="/viral/challenges-y-tendencias/influencer-apuesta-su-vida-por-una-selfie-brutales-olas-lo-arrastran-al-mar/607913" title="Influencer apuesta su vida por una selfie, brutales olas lo arrastran al mar">Influencer apuesta su vida por una selfie, brutales olas lo arrastran al mar</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Enero 21, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/mascotas/tu-gato-tiene-osteoartritis-esto-te-puede-interesar/607842" title="&iquest;Tu gato tiene osteoartritis? Esto te puede interesar"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/osteoartritis-gatos-medicamento-dolor-focus-min0.11-min0.21-640-384.jpg" width="1280" height="768" layout="responsive" alt="&iquest;Tu gato tiene osteoartritis? Esto te puede interesar" title="&iquest;Tu gato tiene osteoartritis? Esto te puede interesar"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/mascotas" title="Mascotas">Mascotas</a></div><div class="title txt_limit_three"><h3><a href="/mascotas/tu-gato-tiene-osteoartritis-esto-te-puede-interesar/607842" title="&iquest;Tu gato tiene osteoartritis? Esto te puede interesar">&iquest;Tu gato tiene osteoartritis? Esto te puede interesar</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Enero 21, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/gente/espectaculos/maki-soler-se-disculpa-tras-comentarios-transfobicos-en-cuentamelo-ya/607857" title="Maki Soler se disculpa tras comentarios transf&oacute;bicos en Cu&eacute;ntamelo Ya"><amp-img class="rounded cover" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/21/maki-soler-se-disculpa-tras-comentarios-transfobicos-en-cuentamelo-ya-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="Maki Soler se disculpa tras comentarios transf&oacute;bicos en Cu&eacute;ntamelo Ya" title="Maki Soler se disculpa tras comentarios transf&oacute;bicos en Cu&eacute;ntamelo Ya"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/gente" title="Gente">Gente</a></div><div class="title txt_limit_three"><h3><a href="/gente/espectaculos/maki-soler-se-disculpa-tras-comentarios-transfobicos-en-cuentamelo-ya/607857" title="Maki Soler se disculpa tras comentarios transf&oacute;bicos en Cu&eacute;ntamelo Ya">Maki Soler se disculpa tras comentarios transf&oacute;bicos en "Cu&eacute;ntamelo Ya"</a></h3></div><div class="data"><a href="/autores/redaccion/7" title="REDACCI&Oacute;N">REDACCI&Oacute;N</a><span>| </span><span>Enero 21, 2022</span></div></div></div></article></div></div></amp-carousel></div></div></div></div></div><div class="add mb_xl"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width=320 height=100 type="doubleclick" data-slot="/21680070727/YST_Gente_Billboard_notas_bottom_03" data-multi-size="300x90"></amp-ad></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="amp_row"><amp-embed width="100" height="100"
                    type="taboola"
                    layout="responsive"
                    data-publisher='lasillarota-network'
                    data-mode='thumbnails-a'
                    data-placement='Below Article Thumbnails AMP'
                    data-target_type='mix'
                    data-article='auto'
                    data-url=''></amp-embed></div></div></div></div>



        

<footer>
    <div class="p_md bg_lightgray"></div>
    <div class="amp_container">
        <div class="amp_row d-flex justify_content_center">
            <div class="col_12 order_1 order_lg_1 order_xl_1">
                <div class="d_flex justify_content_between">
                    <div>
                        <a href="/" title="Su Médico Home">
                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="300" height="76" layout="fixed" alt="Yo soi tu"></amp-img>
                        </a>
                    </div>
                    <div class="d_flex justify_content_center align_items_center">
                        <div class="spacer"></div>
                        <button id="scrollToTopButton" on="tap:top.scrollTo(duration=200)" name="Subir header" class="scrollToTop">
                            <div class="btn_primary m txt_semibold bg_light ">
                                <a class="d_flex shadow_xs" href="#" title="Subir">
                                    <span class="appear_sm">Subir</span>
                                    <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/svg/up.svg" width="20" height="20" layout="fixed" alt="Desplegar"></amp-img>
                                </a>
                            </div>
                        </button>
                    </div>
                </div>
            </div>
            <div class="mb_lg order_2 order_lg_2 order_xl_2">
                <hr />
            </div>
            <div class="col_12 col_lg_4 col_xl_3 mb_xl order_3 order_lg_3 order_xl_3">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_align"><span><strong>Síguenos:</strong></span></div>
                <ul class="nav d_flex flex_column justify_content_center align_items_center justify_content_xl_start align_items_xl_start">
                    <li>
                        <div class="social_media">
                            <ul class="nav">
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Facebook YoSoiTu" href="https://www.facebook.com/YoSoiTuLaSillaRota/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/facebook.png" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Twitter YoSoiTu" href="https://twitter.com/YoSoiTuLSR" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/twitter.png" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Instagram YoSoiTu" href="https://www.instagram.com/yosoitu_lsr/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/instagram.png" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a title="Tiktok YoSoiTu" href="https://vm.tiktok.com/ZML15XRNC/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/tiktok.png" width="35" height="35" layout="fixed" alt="tiktok"></amp-img>
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_4 order_lg_5 order_xl_4 ">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Información</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/quienessomos" title="Quiénes Somos">Quiénes somos</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/codigoetica" title="Código de Ética">Código de ética</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/directorio" title="Directorio">Directorio</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/contactanos" title="Contáctanos">Contáctanos</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_5 order_lg_6 order_xl_5">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Páginas</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/anunciate" title="Anunciate">Anúnciate</a>
                            </div>
                        </li>
                       
                    </ul>
                </div>
            </div>
            <div class="col_12 col_lg_5 col_xl_3 mb_xl order_6 order_lg_4 order_xl_6">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_center"><span><strong>Newsletter</strong></span></div>
                <div class="d_flex flex_column justify_content_center align_items_center">
                    <a title="Suscribete" class="sample-form" href="https://lasillarota.us20.list-manage.com/subscribe/post?u=9b1312b160a7a9c698c699c62&id=a39c1b5e04" target="_blank" rel="noreferrer noopener" >
                        <div class="d_flex flex_row newsletter mb_md">
                            <input type="email" id="as-you-go-email" name="MERGE0" placeholder="Email..." required>
                            <span visible-when-invalid="valueMissing" validation-for="as-you-go-email">*</span>
                            <span class="txt_xs" visible-when-invalid="typeMismatch" validation-for="as-you-go-email">*</span>
                            <input type="submit" style="color:white;" value="Suscribirse">
                        </div>
                    </a>
                    <div class="txt_center txt_blue txt_xs">
                        <span>Suscribirse implica aceptar los</span><br>
                        <a class="link" href="/avisoprivacidad" title="términos y condiciones">términos y condiciones</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bg_lightgray p_sm">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12">
                    <div class="feet txt_center">
                        <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

        
        
        
        <amp-analytics type="googleanalytics" id="sumedico-googleanalytics"><script type="application/json">
                   {
                        "vars": {
                            "account": "UA-52467417-4"
                        },
                        "triggers": {
                            "trackPageview": {
                                "on": "visible",
                                "request": "pageview"
                            }
                        }
                   }
               </script></amp-analytics><amp-analytics type="comscore" id="comscore"><script type="application/json">
                {
                    "vars": {
                        "c2": "16333908"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script></amp-analytics><amp-analytics config="https://1e32b3109a3889d6eb04-114932bc2bae9698d2e445432680b599.ssl.cf1.rackcdn.com/amp.json" style="width:1px;height:1px;"><script type="application/json">
            {
              "vars": {
                "id": "2633",
                "postid": "607925",
                "pubdate": "2022-01-21",
                "title": "Exitosos, millonarios&#46;&#46;&#46; y &quot;cornudos&quot;; famosos que sufrieron infidelidades",
                "authors": "REDACCI&Oacute;N",
                "sections": "gente"
              },
              "middleware": "contentinsightvars"
            }
        </script></amp-analytics><amp-animation id="showAnim" layout="nodisplay"><script type="application/json">
                {
                "duration": "200ms",
                "fill": "both",
                "iterations": "1",
                "direction": "alternate",
                "animations": [
                    {
                    "selector": "#scrollToTopButton",
                    "keyframes": [
                        { "opacity": "1", "visibility": "visible" }
                    ]
                    }
                ]
                }
            </script></amp-animation><amp-animation id="hideAnim" layout="nodisplay"><script type="application/json">
                {
                    "duration": "200ms",
                    "fill": "both",
                    "iterations": "1",
                    "direction": "alternate",
                    "animations": [
                        {
                        "selector": "#scrollToTopButton",
                        "keyframes": [
                            { "opacity": "0", "visibility": "hidden" }
                        ]
                        }
                    ]
                }
            </script></amp-animation><amp-auto-ads type="adsense"
                data-ad-client="ca-pub-8496517037271742"></amp-auto-ads><amp-pixel src="https://www.yosoitu.com/XStatic/yosoitu/template/submitaddclickstory.aspx?id=607925" layout="nodisplay"></amp-pixel></body></html>